<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Fincas sin dueño | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s0.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Fincas sin dueño RSS de los comentarios" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kl1uAyEMhC9U6kZJqrxUPYuXdVgSgxFmFeX2hW7S/FW8gAfNZ8MIOCVjJRaKBcJsEs/OR4VTshKMBs90flLvVvUN/sfYH0nhQCWhPZpf9WIfWNxtjuQRRwXHMiD3WmdiLDSaJFqeVA+zkqmeh4SlOQKNHokpVFsPC+nzSrVyqs/pjlkSGoaUSdXUNfg5mDLVQRfOQ5TiK6p/Ra+hIzEsFouX+CDMntHnflIt4lo6qK472YPQtuYD5lvVs7fcl5uATpjbrMveo1SsR65PcfIoXqAlOZg2dz/jO3ytNrvtdr1brT8OP48XBiA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Fouche, manifiéstate!' href='https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/" />
<link rel='shortlink' href='http://wp.me/ptTFJ-3ci' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F02%2F07%2Ffincas-sin-dueno%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F02%2F07%2Ffincas-sin-dueno%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fincas sin dueño" />
<meta property="og:url" content="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/" />
<meta property="og:description" content="Tratando el tema de este enlace sobre el veto a la expansión del eucalipto en Portugal (hasta los vecinos pobres dan una lección de civilización, dejando a Galicia en primera posición de la infamia…" />
<meta property="article:published_time" content="2017-02-07T17:33:07+00:00" />
<meta property="article:modified_time" content="2017-02-07T17:37:12+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=200&amp;ts=1486502732" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Inclasificable" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Fincas sin dueño | La mirada del mendigo en WordPress.com" />
<meta name="description" content="Tratando el tema de este enlace sobre el veto a la expansión del eucalipto en Portugal (hasta los vecinos pobres dan una lección de civilización, dejando a Galicia en primera posición de la infamia ecológica), el artículo toca de pasada un tema fundamental para desencallar el campo gallego y ponerlo a producir. A producir de&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2013/03/cropped-rav.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'esmola.wordpress.com',
				pageURL: 'https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-12294 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>7 febrero 2017</h2>
<div class="post-12294 post type-post status-publish format-standard hentry category-economia" id="post-12294">
	 <h3 class="storytitle">
			Fincas sin dueño		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/economia/" rel="category tag">economía</a> &#8212; Mendigo @ 18:33 <br /></div>

	<div class="storycontent">
		<p><a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/#comment-34606" target="_blank">Tratando el tema</a> de <a href="http://praza.gal/politica/13597/portugal-conxela-a-expansion-do-eucalipto-ata-2030-e-preve-incrementar-os-carballos-ata-un-40/" target="_blank">este enlace</a> sobre el veto a la expansión del eucalipto en Portugal (hasta los vecinos pobres dan una lección de civilización, dejando a Galicia en primera posición de la infamia ecológica), el artículo toca de pasada un tema fundamental para desencallar el campo gallego y ponerlo a producir. A producir de forma eficiente y competitiva, la única forma de llevar una explotación o cualquier tipo de negocio que sea sostenible en el tiempo.</p>
<p>Quiero destacar esta frase:  &#8220;pretendemos otimizar o uso do património fundiário já pertencente ao estado, assim como, do património que vier a ser <b>identificado como sem dono conhecido</b>&#8220;. </p>
<p>El Norte de Portugal tiene la misma distribución de la propiedad rústica que Galicia: es decir, un monstruoso microfundismo. Yo me desespero, hasta tener impulsos homicidas, cuando aún hoy sigo viendo casos como el siguiente: muere un anciano y los dos hijos sesentones se reparten el caudal hereditario. Dos finquitas de mierda de mensura semejante y situación próxima. ¿Qué haría un chino, un senegalés, un egipcio, un chileno? Una para ti y otra para mí, ¿no? Es lo obvio, ¿no? Pues no, en Galicia lo habitual es: partimos a la mitad ambas y así no hay disputas de cuál es mejor. Este diabólico proceso, repetido generación tras generación, provoca una distribución de la propiedad en tirelas de mierda, que hay casos en que tienen sólo dos o tres <em>regos</em> de ancho [rego = surco del arado]. Esto, lo explicas en Castilla y se parten el culo de risa. </p>
<p>Es la maldita incapacidad del paisano gallego (y asturiano, y leonés, y portugués) de pensar a lo grande. Pero esta estructura de propiedad hace inviable el aprovechamiento competitivo del campo. En buena parte de Galicia sólo se da la agricultura de subsistencia: un pouco de millo, unhas patacas, unhas berzas&#8230; y con eso ya tira toda la familia (incluidos los 2 cerdos, las 3 vacas y las 5 gallinas). Y no se mueren de hambre gracias al RISGA y las pensiones.</p>
<p>E igualmente, los primos portugueses tienen el mismo problema de emigración masiva y abandono. Un ejemplo que tengo muy cercano: buscando el lindero de la finca donde estoy haciendo mis pinitos de arboricultor, me aparece un nombre de mujer, y ningún DNI asociado. Mala señal (porque el DNI es obligatorio creo recordar que allá por el año 65). Pregunto por el pueblo y sólo los muy ancianos, por encima de los 80 años, me saben dar noticia de esa mujer. Que se fue a Barcelona allá por los años 40 y no se ha vuelto a saber nada de ella por la aldea. Con certeza esa mujer está muerta, y quizá también sus hijos si los tuvo. Evidentemente que ninguno de sus deudos sabe de la existencia siguiera del pueblo (si está a su nombre es que no se resolvió la herencia), y alguno ni siquiera sabrá localizar la provincia de Ourense en un mapa. A todos los efectos, esa finca está ya perdida. De hecho, podríamos cifrar en un 30-50% de las fincas a las que ya se les ha perdido el rastro. Por lo tanto, yo no tengo ni jamás tendré a nadie a quien hacerle una oferta de compra, o a quien forzar para que la desbroce para procurar paliar las consecuencias de un incendio que sé que, tarde o temprano, llegará (van 4 en los últimos 25 años, ya se está retrasando el próximo). </p>
<p>Es absolutamente necesario proceder a identificar a qué tierras se les ha perdido el rastro del propietario (si no comparece en el plazo de 24 meses, pierde el derecho a reclamar su propiedad, que repito, <strong>no es un derecho absoluto</strong> sino sometido al interés general). Las tierras sin dueño conocido deberán revertir al Estado.</p>
<p>Por otra parte, habrá que gravar las demás (igual que los impuestos a los pisos vacíos) para estimular a que sean puestas en producción por el propietario, o arrendadas / vendidas a quien sí que las saque provecho (una idea serían cooperativas de gestión municipal, que de esta forma podrían hacerse con tierra a buen precio, y generar así actividad económica, riqueza para las arcas municipales y puestos de trabajo para fijar población). Como postor de último recurso estará el Estado, que de esta forma recuperaría algo de terreno público en una Galicia donde el 98% del territorio es de propiedad privada, una excepción respecto al resto del Estado (buena parte, de Comunidades de Montes).</p>
<p>Y poner el campo gallego a producir, pues tenemos la mejor tierra y el mejor clima como para alimentar a media Europa. Y quien no valga para estudiar, al menos que tenga un puesto de trabajo en el sector agropecuario (en vez de en la Guardia Civil o el Ejército, lo común entre la juventud de las aldeas que no da para más). Lo que sea menos la emigración que desangra el país o seguir tirando de prestaciones sociales, chapucillas y jornales hasta que llegue la jubilación, que no sacan a nadie de la miseria.</p>
<p>Fijaos todo lo que se puede hacer, una vez que la sociedad se libera de las ataduras mentales a las que la somete la ridícula sacralización de la propiedad privada.</p>
<p>¡Bien por los portugueses! Adelantan una posición y dejan a Galicia en cabeza de la clasificación del atraso y subdesarrollo social.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-529733766" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-529733766');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-529733766",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-529733766'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12294" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12294" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-12294-589a3b4cf26bc' data-src='//widgets.wp.com/likes/#blog_id=7125519&amp;post_id=12294&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-12294-589a3b4cf26bc' data-name='like-post-frame-7125519-12294-589a3b4cf26bc'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/#respond">Dejar un comentario</a>	</div>

</div>


<h2 id="comments">Dejar un comentario	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

	<p>Aún no hay comentarios.</p>

	<p><a href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/fincas-sin-dueno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/fincas-sin-dueno/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f58956f2a2" /></p>
<input type="hidden" name="genseq" value="1486502732" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><a href='http://www.es.amnesty.org/penademuerte/index.php' target='blank'><img alt='MATAR ES MATAR. Pena de muerte no.' src='https://esmola.files.wordpress.com/2010/04/air.gif'></a>
<br>
<br>
<a href='http://www.prevenciontortura.org/' target='blank'><img alt='Prevención tortura' src='https://esmola.files.wordpress.com/2010/04/torturar.jpg'></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html' target='blank'><img alt='La III República' src='https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg'></a>
<br>
<br>
<a href='http://www.attac.org/?lang=es' target='blank'><img alt='ATTAC' src='https://esmola.files.wordpress.com/2010/01/attac.gif'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/category/palestina/' target='blank'><img alt='Palestina libre' src='https://esmola.files.wordpress.com/2010/04/palestinar.jpg'></a>
<br>
<br>
<a href='http://www.saharalibre.es/' target='blank'><img alt='Sahara libre' src='https://esmola.files.wordpress.com/2008/04/sahara-libre.png'></a>
</a>
<br>
<br>
<a href='http://www.amazighworldnews.com/' target='blank'><img alt='Amazigh' src='https://esmola.files.wordpress.com/2016/11/amazigh2.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/26/rojava/' target='blank'><img alt='Kurdistan' src='https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png' width="200"></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html' target='blank'><img alt='Fraude electoral' src='https://esmola.files.wordpress.com/2010/04/frauder.jpg'></a>
<br>
<br>
<a href='http://www.memoriahistorica.org.es/' target='blank'><img alt='Víctimas de la guerra civil' src='https://esmola.files.wordpress.com/2010/04/paginar.jpg'></a>
<br>
<br>
<a href='http://noalprestamodepago.org/' target='blank'><img alt='No al préstamos de pago' src='https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg'></a>
<br>
<br>
<a href='http://www.fac.cc/' target='blank'><img alt='Legalización' src='https://esmola.files.wordpress.com/2010/04/logofac.jpg'></a>
<br>
<br>
<a href='http://blog.pucp.edu.pe/item/2676' target='blank'><img alt='No compres, adopta' src='https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2009/04/26/dios-es-amor/' target='blank'><img alt='Bad Religion' src='https://esmola.files.wordpress.com/2016/11/bad_religion.jpg'>
</a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/' target='blank'><img alt='Mahoma' src='https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg'></a>
<br>
<br>
<a href='http://www.es.amnesty.org/' target='blank'><img alt='Amnistía Internacional' src='https://esmola.files.wordpress.com/2010/04/amnesty.gif'></a>
<br>
<br>
<a href='http://www.msf.es' target='blank'><img alt='Médicos sin Fronteras' src='https://esmola.files.wordpress.com/2010/04/medicos.jpg'></a>
<br>
<br>
<a href='http://www.kubuntu.org/' target='blank'><img alt='Kubuntu' src='https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png'></a>
<br>
<br>
<a href='http://www.emule-project.net/' target='blank'><img alt='emule' src='https://esmola.files.wordpress.com/2010/04/am.jpg'></a>
<br>
<br>
<br>
<br>
<br>
<a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'><img alt='Creative Commons License' src='https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png'></a><br>Este cuchitril está bajo una <a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'>licencia de Creative Commons</a>.
<br>
<br></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/activismo/" style="font-size: 71.672727272727%; padding: 1px; margin: 1px;"  title="Activismo (12)">Activismo</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 110.14545454545%; padding: 1px; margin: 1px;"  title="arte (58)">arte</a> <a href="https://esmola.wordpress.com/category/autodeterminacion/" style="font-size: 83.381818181818%; padding: 1px; margin: 1px;"  title="autodeterminación (26)">autodeterminación</a> <a href="https://esmola.wordpress.com/category/automocion/" style="font-size: 85.054545454545%; padding: 1px; margin: 1px;"  title="automoción (28)">automoción</a> <a href="https://esmola.wordpress.com/category/cidade-da-cultura/" style="font-size: 70%; padding: 1px; margin: 1px;"  title="cidade da cultura (10)">cidade da cultura</a> <a href="https://esmola.wordpress.com/category/concurso/" style="font-size: 90.072727272727%; padding: 1px; margin: 1px;"  title="concurso (34)">concurso</a> <a href="https://esmola.wordpress.com/category/cousas/" style="font-size: 127.70909090909%; padding: 1px; margin: 1px;"  title="cousas (79)">cousas</a> <a href="https://esmola.wordpress.com/category/crisis/" style="font-size: 110.98181818182%; padding: 1px; margin: 1px;"  title="Crisis (59)">Crisis</a> <a href="https://esmola.wordpress.com/category/cultura-libre/" style="font-size: 107.63636363636%; padding: 1px; margin: 1px;"  title="cultura libre (55)">cultura libre</a> <a href="https://esmola.wordpress.com/category/democracia/" style="font-size: 131.05454545455%; padding: 1px; margin: 1px;"  title="democracia (83)">democracia</a> <a href="https://esmola.wordpress.com/category/desnudez/" style="font-size: 83.381818181818%; padding: 1px; margin: 1px;"  title="desnudez (26)">desnudez</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 159.49090909091%; padding: 1px; margin: 1px;"  title="ecología (117)">ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="economía (285)">economía</a> <a href="https://esmola.wordpress.com/category/educacion/" style="font-size: 71.672727272727%; padding: 1px; margin: 1px;"  title="educación (12)">educación</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 128.54545454545%; padding: 1px; margin: 1px;"  title="energía (80)">energía</a> <a href="https://esmola.wordpress.com/category/fascismo/" style="font-size: 85.890909090909%; padding: 1px; margin: 1px;"  title="fascismo (29)">fascismo</a> <a href="https://esmola.wordpress.com/category/fotos/" style="font-size: 213.01818181818%; padding: 1px; margin: 1px;"  title="fotos (181)">fotos</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 100.94545454545%; padding: 1px; margin: 1px;"  title="Historia (47)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 106.8%; padding: 1px; margin: 1px;"  title="información (54)">información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 171.2%; padding: 1px; margin: 1px;"  title="internacional (131)">internacional</a> <a href="https://esmola.wordpress.com/category/ladrillo/" style="font-size: 95.927272727273%; padding: 1px; margin: 1px;"  title="ladrillo (41)">ladrillo</a> <a href="https://esmola.wordpress.com/category/lengua/" style="font-size: 78.363636363636%; padding: 1px; margin: 1px;"  title="lengua (20)">lengua</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 158.65454545455%; padding: 1px; margin: 1px;"  title="Música (116)">Música</a> <a href="https://esmola.wordpress.com/category/pacifismo/" style="font-size: 81.709090909091%; padding: 1px; margin: 1px;"  title="pacifismo (24)">pacifismo</a> <a href="https://esmola.wordpress.com/category/palestina/" style="font-size: 88.4%; padding: 1px; margin: 1px;"  title="Palestina (32)">Palestina</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 249.81818181818%; padding: 1px; margin: 1px;"  title="política (225)">política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 172.03636363636%; padding: 1px; margin: 1px;"  title="religión (132)">religión</a> <a href="https://esmola.wordpress.com/category/salud/" style="font-size: 82.545454545455%; padding: 1px; margin: 1px;"  title="salud (25)">salud</a> <a href="https://esmola.wordpress.com/category/tortura/" style="font-size: 90.072727272727%; padding: 1px; margin: 1px;"  title="tortura (34)">tortura</a> <a href="https://esmola.wordpress.com/category/uncategorized/" style="font-size: 76.690909090909%; padding: 1px; margin: 1px;"  title="Uncategorized (18)">Uncategorized</a> </div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fincas sin dueño | La mirada del mendigo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://esmola.wordpress.com/2017/02/07/fincas-sin-dueno/" rel="nofollow">Fincas sin dueño | L&hellip;</a> en <a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/#comment-34607">Eucaliptos: La desaparición de&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/#comment-34606">Eucaliptos: La desaparición de&hellip;</a></td></tr><tr><td title="Daniel Pérez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0a247ca43b107c1211cdac5e4db5eac1?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Daniel Pérez en <a href="https://esmola.wordpress.com/2017/02/02/carcin-iii/#comment-34605">Carcin III</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/05/cuestion-de-escala/#comment-34604">Cuestión de escala</a></td></tr><tr><td title="Daniel Pérez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0a247ca43b107c1211cdac5e4db5eac1?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Daniel Pérez en <a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/#comment-34603">Eucaliptos: La desaparición de&hellip;</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/02/05/cuestion-de-escala/#comment-34599">Cuestión de escala</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/05/cuestion-de-escala/#comment-34596">Cuestión de escala</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34595">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/02/05/cuestion-de-escala/#comment-34594">Cuestión de escala</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34593">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34592">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/02/carcin-iii/#comment-34591">Carcin III</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/35da9609f46ac9bdbfe322ebbe04672f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34590">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34589">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-34588">¡Fouche, manifiéstate!</a></td></tr>				</table>
				</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://esmola.wordpress.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td>3</td><td><a href="https://esmola.wordpress.com/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="https://esmola.wordpress.com/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://esmola.wordpress.com/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="https://esmola.wordpress.com/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i1.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> <a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a></cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-35da9609f46ac9bdbfe322ebbe04672f">
	</div>
	<div class="grofile-hash-map-0a247ca43b107c1211cdac5e4db5eac1">
	</div>
	<div class="grofile-hash-map-bb88770299d3a3720738f015747f8809">
	</div>
	<div class="grofile-hash-map-fcc18a163fd9b61ef8c799860c017967">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"12294","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2017\/02\/07\/fincas-sin-dueno\/":12294};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/fincas-sin-dueno/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F02%2F07%2Ffincas-sin-dueno%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"66afecd86b\" \/>","referer":"https:\/\/esmola.wordpress.com\/2017\/02\/07\/fincas-sin-dueno\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F02%2F07%2Ffincas-sin-dueno%2F","postID":"12294","shortlink":"http:\/\/wp.me\/ptTFJ-3ci","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/12294","statsLink":"https:\/\/wordpress.com\/stats\/post\/12294\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 359 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F02%2F07%2Ffincas-sin-dueno%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEESwiAMRS8kzTgWx43jWRBimwoBA1S9vXTRjquu8ifv/wfvpGzkglxgyuBwJovp0035AH8oVJV8HYgzeHpihlfFiqNh51HWMrH11TXYRDaG0IZKMPlvF4h3jMY1ru5GIJhcUFpScUYRWmTbb89gC0VeDFvaaaeYi3p4QwJ5NEI8rLeNbuF67C9a9/35pKcf/wlq+A=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esmola.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'12294','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV18uZ3JQX0xNT3FWeWs1NyxNflRKZSw/RnRXY2dQW28zajJ3ZiZsdiUyeix8eUpxUk8mTX4/OHM1N0V0ajMyW0FEP1h8dGhWWXlldCVdRkdqbTBlK2JtQzZ2els4YjhpR0gvVkdHQyYvVmlaTl1IdGhlWmVuQS5EeVFXdjVCQXY/ZG84SX5EdkdEZ1R0TWxLcHhoLWlnbk45aVo/Mlp4MDQufHBneH45T185WkNqSi1HeFp6OWF4L3FsOCY4a3NTQXl3OCtEMDRnfEhzaXNsfFhdamY1Syt2OD9KXWI/PSxITE0lTw=='}]);
_stq.push([ 'clickTrackerInit', '7125519', '12294' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
