<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>El coche a pilas VII: la conga | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s0.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; El coche a pilas VII: la&nbsp;conga RSS de los comentarios" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kl1uAyEMhC9U6lZK0vSh6lkM67AkZo0wqyi3L3ST5q/iBTxoPhtGwDEZJ1OhqUCcTeLZh0nhmJxEozEwnR7Uq1N9gf8xDgdS2FNJ6A7mVz3ZLYu/zpE84KDgWSxyr3UmxkKDSaLlQfUwJ5nqeUxYmiPSEJCYYrX1sJg2F6qVY31Od8ySkLUpk6qpawxzNGWsg85cgElKqKj+Fb2GnsSwOCxBpjthdowh95NqEdfSQ3XdyB6ErjW3mK9Vz95yX24COmJus857j1JxAbk+xcu9eIKW5GBc3fyM7/j1vvp8+9hu1tv1/gePQwYv' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con Carrero, ninguna&nbsp;broma' href='https://esmola.wordpress.com/2017/03/30/con-carrero-ninguna-broma/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" />
<link rel='shortlink' href='http://wp.me/ptTFJ-3e8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El coche a pilas VII: la conga" />
<meta property="og:url" content="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" />
<meta property="og:description" content="Vuelvo al tema de la movilidad eléctrica. Ya he hablado de cuál es para mí la vía de la electrificación del transporte por carretera. El futuro no pasa por embarcar cantidades gargantuescas de bate…" />
<meta property="article:published_time" content="2017-04-01T08:30:07+00:00" />
<meta property="article:modified_time" content="2017-04-01T08:31:58+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=200&amp;ts=1491138656" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Inclasificable" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El coche a pilas VII: la&nbsp;conga | La mirada del mendigo en WordPress.com" />
<meta name="description" content="http://forococheselectricos.com/wp-content/uploads/2017/01/siemens-ehighway.jpg Vuelvo al tema de la movilidad eléctrica. Ya he hablado de cuál es para mí la vía de la electrificación del transporte por carretera. El futuro no pasa por embarcar cantidades gargantuescas de baterías en vehículos de dos toneladas para conseguir autonomías de unos cientos de kilómetros (manifiestamente insuficientes para viajes incluso en las&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2012/03/cropped-non-serviam2.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'esmola.wordpress.com',
				pageURL: 'https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12408 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>1 abril 2017</h2>
<div class="post-12408 post type-post status-publish format-standard hentry category-automocion" id="post-12408">
	 <h3 class="storytitle">
			El coche a pilas VII: la&nbsp;conga		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/automocion/" rel="category tag">automoción</a> &#8212; Mendigo @ 9:30 <br /></div>

	<div class="storycontent">
		<p><a href="http://forococheselectricos.com/wp-content/uploads/2017/01/siemens-ehighway.jpg"><img src="https://i0.wp.com/forococheselectricos.com/wp-content/uploads/2017/01/siemens-ehighway.jpg" style="max-width:100%;" /></a></p>
<p>Vuelvo al tema de la movilidad eléctrica. Ya he hablado de cuál es para mí la vía de la electrificación del transporte por carretera. El futuro no pasa por embarcar cantidades gargantuescas de baterías en vehículos de dos toneladas para conseguir autonomías de unos cientos de kilómetros (manifiestamente insuficientes para viajes incluso en las escuetas distancias europeas). Hay que aprovechar la ligereza del motor eléctrico para <a href="https://esmola.wordpress.com/2010/01/24/el-coche-a-pilas-iv-un-nuevo-paradigma/" target="_blank">cambiar el paradigma</a>: vehículos modulares mucho más ligeros (no más de 400kg) y eficientes. Un pequeño lote de baterías le darían autonomía para unos 50km. Más que de sobra para trayectos urbanos, aunque mi apuesta es prohibir el vehículo privado en las grandes ciudades. </p>
<p>¿Y los trayectos interurbanos? Bueno, ya he hablado largo y tendido (y os habéis cachondeado) del scalextric. Es un placer ir comprobando cómo <a href="https://esmola.wordpress.com/2013/11/21/el-coche-a-pilas-v-requetebis/" target="_blank">el futuro</a> se va haciendo <a href="http://forococheselectricos.com/2017/01/alemania-catenarias-camiones-electricos-autobahn.html" target="_blank">presente</a> por <a href="https://esmola.wordpress.com/2012/12/07/el-coche-a-pilas-v/" target="_blank">los caminos que yo predije</a>. Efectivamente, la solución no es embarcar cientos de kilos de carísimas baterías, sino electrificar las carreteras principales, que irían suministrando electricidad al motor por la vía de la más eficiente forma de transmisión de energía: contactos eléctricos. </p>
<p>Primero se electrificarán las autopistas y autovías, luego la red de nacionales y, según más vías troncales estén electrificadas, la necesidad de autonomía se irá reduciendo a los primeros y últimos kilómetros del viaje (electrificar la red capilar de comarcales o vías urbanas sería mucho más oneroso).</p>
<p>Doy por hecho, pues, que en un futuro próximo se instalará en el carril lento un tendido para alimentar en marcha a los camiones y autobuses. Pero realmente, buena parte de este tráfico, lo conveniente sería desviarlo al ferrocarril, al menos en largas distancias (pero para ello hay que avanzar un mundo en la flexibilidad de transferencia de cargas y abaratar costes, para poder competir con el transporte por carretera).</p>
<p>Sin embargo, aún no hemos resuelto el transporte privado: ¿cómo suministramos electricidad a los coches? En realidad, por triste que parezca, el problema es fundamentalmente estético: no habría mayor inconveniente en construir un pantógrafo más alto que pudiera llegar a la altura de la línea de los camiones. En tal caso, podríamos electrificar sólo el carril derecho, y dejar el izquierdo sin electrificar reservado para lo que es su función original: permitir el adelantamiento, el cual se haría con la potencia de unas baterías/supercondensadores que estarían a plena carga. </p>
<p>Pero aunque fuera retráctil, una vez desplegado daría una silueta extraña al vehículo. No debería ser mayor problema: la gente viste como un adefesio, verdaderos payasos grotescos, con tal de ir a la moda. Sin embargo, la <del datetime="2017-03-31T22:57:52+00:00">chusma</del> población evitaría de cualquier forma una solución que considerasen antiestética, aunque fuera en contra de sus intereses (eso no es nada, la de dinero que se gasta la chusma en mostrar su posición social, del cual el automóvil es un marcador clave). </p>
<p><a href="http://farm4.staticflickr.com/3189/2595946776_8a7a31af2b.jpg"><img src="https://i2.wp.com/farm4.staticflickr.com/3189/2595946776_8a7a31af2b.jpg" style="max-width:100%;" /></a></p>
<p>Por lo tanto, vamos a ofrecer algunas alternativas:</p>
<p>&#8211; el scalextric mencionado, es decir, que los conductores vayan por el asfalto en vez de ser aéreos. Pero esto plantea problemas de seguridad (un accidente podría provocar un corto, aunque realmente con instalar protecciones eléctricas no debería haber mayor problema) pero, sobre todo, climatológicos (el mismo agua de lluvia podría producir el corto, especialmente si operamos a media tensión, sin necesidad de llegar a los tremendos 25kV de la <a href="https://es.wikipedia.org/wiki/L%C3%ADnea_de_alta_velocidad" target="_blank">alta velocidad ferroviaria</a>).</p>
<p>&#8211; una variante de lo anterior sería tirar el conductor neutro (doy por hecho que trabajamos en alterna, que es la comunmente utilizada en los motores) en la carretera y hacer la fase aérea. Es el sistema por antonomasia <a href="http://www.adif.es/es_ES/comunicacion_y_prensa/fichas_de_actualidad/ficha_actualidad_00070.shtml" target="_blank">del ferrocarril</a>, que también se puede encontrar en los trenes de tres raíles (una reliquia) y en los coches de choque. Esto nos permitiría sustituir el pantógrafo por una especie de larga antena, más aceptable estéticamente (el tipo de unión entre conductor y &#8220;antena&#8221; ya sería otro cantar, pero dejémoslo así).</p>
<p>&#8211; no podemos simplemente electrificar el carril izquierdo a menor altura que el derecho, porque lo dejaría inhábil para los camiones (y sería muy peligroso). Pero sí que podemos electrificarlo en un lateral, en la mediana. De hecho, podemos pensar en hacer lo mismo en el carril lento, teniendo el conductor neutro en el eje de la plataforma (que separa el carril rápido del lento) y las fases a ambos costados de la vía. Un sencillo sensor de proximidad detectaría cuál tendríamos más a mano y desplegaría la &#8220;antena&#8221; correspondiente para atacarla, plegando la otra. </p>
<p>&#8211; y finalmente, mi solución estrella, que da otro nombre de rechifla a esta entrada: la conga. Dejamos el carril izquierdo sin electrificar, para adelantamiento o los térmicos, y los eléctricos simplemente irían remolcados por una cabeza tractora, que esta sí alcanzaría la <a href="https://es.wikipedia.org/wiki/Catenaria_(ferrocarril)" target="_blank">catenaria</a> como cualquier otro camión. A esa cabeza tractora se le irían sumando vehículos hasta formar un trenecito. Si ya estamos hablando de conducción autónoma, la electrónica necesaria para negociar automáticamente la entrada o el apeo de ese trenecito es de lo más sencilla. Una vez sumado al trenecito, el conductor podría desentenderse de la conducción y el coche pasaría a ser un mero vagón arrastrado. La potencia puede venir de la propia cabeza tractora, o ésta ser únicamente un acople a la catenaria e ir trasvasando la electricidad a los vehículos que colaborarían con su motor al empuje del convoy. De esta forma, con un sencillo control de la dirección de cada &#8220;vagón&#8221;, la longitud de estos trenecillos podría ser virtualmente infinita.<br />
A esta solución se le pueden añadir sencillas funcionalidades añadidas, como una localización de la posición de los convoyes, para saber cuánto debemos esperar para unirnos al siguiente, dejar de gastar baterías y echar una cabezada hasta llegar a nuestra salida.</p>
<p>En todos los casos se requieren unas adaptaciones concretas de los coches (por ejemplo, en el último caso unos enganches físicos con conexión eléctrica, y toda la electrónica para dialogar con el convoy) y, el punto crucial: tienen que estar normalizadas. Es para este tipo de cuestiones que pertenecer a la mayor zona económica del mundo tiene sus ventajas: tenemos la fuerza para <strong>crear <em>standards</em></strong>. Se adopte la solución que se adopte, todas obligarán a un trabajo de <strong>normalización</strong> y legislación para asegurar la compatibilidad e interoperatividad de los distintos vehículos con el sistema. </p>
<p>Es decir, se necesita de una autoridad política que fuerce a la industria (tras mucho diálogo, evidentemente) a adoptar una solución en concreto: el <em>standard</em>.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1816786986" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1816786986');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1816786986",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1816786986'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12408" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12408" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-12408-58e0f8605b950' data-src='//widgets.wp.com/likes/#blog_id=7125519&amp;post_id=12408&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-12408-58e0f8605b950' data-name='like-post-frame-7125519-12408-58e0f8605b950'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comments">Comments (6)</a>	</div>

</div>


<h2 id="comments">6 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-35228">
	<div id="div-comment-35228">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Elon Musk tiene el mérito de haber reinventado el coche eléctrico para pijos. Un objeto de deseo.<br />
No ha hecho nada mejor que los trolebuses soviéticos de hace 50 años.<br />
Pero tiene ese mérito. El Steve Jobs de los coches eléctricos.</p>
			<p><cite>Comentario por <span class="fn">Javi</span> &#8212; 1 abril 2017 @ <a href="#comment-35228">17:08</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35228#respond' onclick='return addComment.moveForm( "div-comment-35228", "35228", "respond", "12408" )' aria-label='Responder a Javi'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35230">
	<div id="div-comment-35230">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Ya pero&#8230; la mierda que pueden producir uno y otro, es codiciada por la gente. Sin embargo, le pones a un coche un pantógrafo, y no te lo quieren ni regalado. Una cosa es resolver un problema técnico, y la otra lograr que la gente lo acepte. Convencerlos de que es lo más inteligente pasarse el día con la cabeza gacha frente a una pantallita, o gastarse una talegada en un coche &#8220;para ahorrar en gasolina&#8221;. Lo digo con sorna, pero de verdad que tiene su mérito. Hay que partir de la base de que la gente es imbécil perdida, y a partir de ahí procurar llevarlos por donde quieres apelando a su falta de autoestima personal, que verá parcialmente resarcida si adquiere ese gadget que sólo tú tienes.</p>
<p>La cuestión es que sí, trolebuses, tranvías&#8230; la solución para un transporte eficiente y menos contaminante la hemos tenido delante de los morros durante décadas.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 1 abril 2017 @ <a href="#comment-35230">19:56</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35230#respond' onclick='return addComment.moveForm( "div-comment-35230", "35230", "respond", "12408" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-juanmanuelgrijalvo even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-35232">
	<div id="div-comment-35232">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Pregunta: &#8220;los trenes de tres raíles&#8221;, no tengo claro de cuáles nos hablas&#8230; ¿Una línea, por ejemplo&#8230;?</p>
			<p><cite>Comentario por <span class="fn"><a href='http://juanmanuelgrijalvo.wordpress.com' rel='external nofollow' class='url'>juanmanuelgrijalvo</a></span> &#8212; 1 abril 2017 @ <a href="#comment-35232">21:39</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35232#respond' onclick='return addComment.moveForm( "div-comment-35232", "35232", "respond", "12408" )' aria-label='Responder a juanmanuelgrijalvo'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35234">
	<div id="div-comment-35234">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Wikipedia &#8211; <a href="https://es.wikipedia.org/wiki/Tercer_riel_(alimentaci%C3%B3n)" rel="nofollow">Tercer riel</a></p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 1 abril 2017 @ <a href="#comment-35234">22:38</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35234#respond' onclick='return addComment.moveForm( "div-comment-35234", "35234", "respond", "12408" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-wenmusic even thread-even depth-1 parent highlander-comment" id="comment-35237">
	<div id="div-comment-35237">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/feb4225837c2da7a4ea47c9df9a47480?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Pero es que la conga es&#8230; un tren. Por qué no coger el tren hasta la estación más cercana a destino y luego si hace falta un pequeño vehículo con un motorcillo como los que comentas de 50km de autonomía, que se pueda recoger y dejar como los sistemas de bicis urbanos?</p>
<p>Mi duda por otra parte es cómo te desenganchas de la conga en marcha&#8230;</p>
			<p><cite>Comentario por <span class="fn"><a href='http://wenmusic.blogspot.com/' rel='external nofollow' class='url'>wenmusic</a></span> &#8212; 2 abril 2017 @ <a href="#comment-35237">9:54</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35237#respond' onclick='return addComment.moveForm( "div-comment-35237", "35237", "respond", "12408" )' aria-label='Responder a wenmusic'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35239">
	<div id="div-comment-35239">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Peor que un tren, de hecho, por el mayor rozamiento de rodadura de los neumáticos contra el asfalto.</p>
<p>Sí, por supuesto, realmente la solución más lógica sería olvidarse del vehículo en propiedad, acercarse en ferrocarril a tu destino y luego moverse con un pequeño vehículo a baterías de alquiler (si el precio del alquiler fuera asequible). Pero&#8230; hay muchos peros. El principal, que la red troncal de carreteras es bastante más densa que la de ferrocarril (y ya está construida). Y luego, la cultura de poseer el vehículo sería muy difícil de cambiar (aunque en medios urbanos, entre gente joven, se está perdiendo muy rápidamente).</p>
<p>Lo de desengancharse de la conga no sería especialmente difícil. Programas la salida en la que te quieres bajar, y el sistema desacopla el de adelante y el de atrás, tu vehículo pasa al carril izquierdo y acelera, y te ahí te devuelve el control. Previamente, deberías hacer algún tipo de acción que asegure que estás preparado para reasumir la conducción (que no estés sobando, por ejemplo). Inmediatamente, los vehículos de la cola aceleran para volver a coger a la cabeza y reengancharse, sólo circularían unos cientos de metros tirando de batería, y una vez de nuevo unidos las volverían a llenar. La tecnología ya está aquí, de hecho lo que se está consiguiendo en conducción autónoma es muchísimo más complejo. Aquí los vehículos estarían &#8220;dialogando&#8221; y dándose su posición relativa y actitud de conducción (la maniobra que piensan hacer). Aplicado a los aviones, este &#8220;diálogo&#8221; entre máquinas dan lugar a una compenetración como si se tratase un único individuo. </p>
<p>Por cierto, tronk. ¿Qué tal por Île de France? No es muy agobiante? 😉</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 2 abril 2017 @ <a href="#comment-35239">13:19</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/?replytocom=35239#respond' onclick='return addComment.moveForm( "div-comment-35239", "35239", "respond", "12408" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/01/el-coche-a-pilas-vii-la-conga/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c2b8899569" /><input type="hidden" name="_wp_http_referer" value="/2017/04/01/el-coche-a-pilas-vii-la-conga/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14d48a1cc6" /></p>
<input type="hidden" name="genseq" value="1491138656" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><a href='http://www.es.amnesty.org/penademuerte/index.php' target='blank'><img alt='MATAR ES MATAR. Pena de muerte no.' src='https://esmola.files.wordpress.com/2010/04/air.gif'></a>
<br>
<br>
<a href='http://www.prevenciontortura.org/' target='blank'><img alt='Prevención tortura' src='https://esmola.files.wordpress.com/2010/04/torturar.jpg'></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html' target='blank'><img alt='La III República' src='https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg'></a>
<br>
<br>
<a href='http://www.attac.org/?lang=es' target='blank'><img alt='ATTAC' src='https://esmola.files.wordpress.com/2010/01/attac.gif'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/category/palestina/' target='blank'><img alt='Palestina libre' src='https://esmola.files.wordpress.com/2010/04/palestinar.jpg'></a>
<br>
<br>
<a href='http://www.saharalibre.es/' target='blank'><img alt='Sahara libre' src='https://esmola.files.wordpress.com/2008/04/sahara-libre.png'></a>
</a>
<br>
<br>
<a href='http://www.amazighworldnews.com/' target='blank'><img alt='Amazigh' src='https://esmola.files.wordpress.com/2016/11/amazigh2.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/26/rojava/' target='blank'><img alt='Kurdistan' src='https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png' width="200"></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html' target='blank'><img alt='Fraude electoral' src='https://esmola.files.wordpress.com/2010/04/frauder.jpg'></a>
<br>
<br>
<a href='http://www.memoriahistorica.org.es/' target='blank'><img alt='Víctimas de la guerra civil' src='https://esmola.files.wordpress.com/2010/04/paginar.jpg'></a>
<br>
<br>
<a href='http://noalprestamodepago.org/' target='blank'><img alt='No al préstamos de pago' src='https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg'></a>
<br>
<br>
<a href='http://www.fac.cc/' target='blank'><img alt='Legalización' src='https://esmola.files.wordpress.com/2010/04/logofac.jpg'></a>
<br>
<br>
<a href='http://blog.pucp.edu.pe/item/2676' target='blank'><img alt='No compres, adopta' src='https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2009/04/26/dios-es-amor/' target='blank'><img alt='Bad Religion' src='https://esmola.files.wordpress.com/2016/11/bad_religion.jpg'>
</a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/' target='blank'><img alt='Mahoma' src='https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg'></a>
<br>
<br>
<a href='http://www.es.amnesty.org/' target='blank'><img alt='Amnistía Internacional' src='https://esmola.files.wordpress.com/2010/04/amnesty.gif'></a>
<br>
<br>
<a href='http://www.msf.es' target='blank'><img alt='Médicos sin Fronteras' src='https://esmola.files.wordpress.com/2010/04/medicos.jpg'></a>
<br>
<br>
<a href='http://www.kubuntu.org/' target='blank'><img alt='Kubuntu' src='https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png'></a>
<br>
<br>
<a href='http://www.emule-project.net/' target='blank'><img alt='emule' src='https://esmola.files.wordpress.com/2010/04/am.jpg'></a>
<br>
<br>
<br>
<br>
<br>
<a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'><img alt='Creative Commons License' src='https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png'></a><br>Este cuchitril está bajo una <a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'>licencia de Creative Commons</a>.
<br>
<br></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2017/04/'> abril 2017 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2017/03/'> marzo 2017 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/activismo/" style="font-size: 71.660649819495%; padding: 1px; margin: 1px;"  title="Activismo (12)">Activismo</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 110.68592057762%; padding: 1px; margin: 1px;"  title="arte (59)">arte</a> <a href="https://esmola.wordpress.com/category/autodeterminacion/" style="font-size: 83.285198555957%; padding: 1px; margin: 1px;"  title="autodeterminación (26)">autodeterminación</a> <a href="https://esmola.wordpress.com/category/automocion/" style="font-size: 85.776173285199%; padding: 1px; margin: 1px;"  title="automoción (29)">automoción</a> <a href="https://esmola.wordpress.com/category/cidade-da-cultura/" style="font-size: 70%; padding: 1px; margin: 1px;"  title="cidade da cultura (10)">cidade da cultura</a> <a href="https://esmola.wordpress.com/category/concurso/" style="font-size: 89.927797833935%; padding: 1px; margin: 1px;"  title="concurso (34)">concurso</a> <a href="https://esmola.wordpress.com/category/cousas/" style="font-size: 127.29241877256%; padding: 1px; margin: 1px;"  title="cousas (79)">cousas</a> <a href="https://esmola.wordpress.com/category/crisis/" style="font-size: 110.68592057762%; padding: 1px; margin: 1px;"  title="Crisis (59)">Crisis</a> <a href="https://esmola.wordpress.com/category/cultura-libre/" style="font-size: 107.36462093863%; padding: 1px; margin: 1px;"  title="cultura libre (55)">cultura libre</a> <a href="https://esmola.wordpress.com/category/democracia/" style="font-size: 130.61371841155%; padding: 1px; margin: 1px;"  title="democracia (83)">democracia</a> <a href="https://esmola.wordpress.com/category/desnudez/" style="font-size: 83.285198555957%; padding: 1px; margin: 1px;"  title="desnudez (26)">desnudez</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 163.82671480144%; padding: 1px; margin: 1px;"  title="ecología (123)">ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="economía (287)">economía</a> <a href="https://esmola.wordpress.com/category/educacion/" style="font-size: 71.660649819495%; padding: 1px; margin: 1px;"  title="educación (12)">educación</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 132.27436823105%; padding: 1px; margin: 1px;"  title="energía (85)">energía</a> <a href="https://esmola.wordpress.com/category/fascismo/" style="font-size: 86.606498194946%; padding: 1px; margin: 1px;"  title="fascismo (30)">fascismo</a> <a href="https://esmola.wordpress.com/category/fotos/" style="font-size: 212.81588447653%; padding: 1px; margin: 1px;"  title="fotos (182)">fotos</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 101.5523465704%; padding: 1px; margin: 1px;"  title="Historia (48)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 106.53429602888%; padding: 1px; margin: 1px;"  title="información (54)">información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 172.96028880866%; padding: 1px; margin: 1px;"  title="internacional (134)">internacional</a> <a href="https://esmola.wordpress.com/category/ladrillo/" style="font-size: 95.740072202166%; padding: 1px; margin: 1px;"  title="ladrillo (41)">ladrillo</a> <a href="https://esmola.wordpress.com/category/lengua/" style="font-size: 78.303249097473%; padding: 1px; margin: 1px;"  title="lengua (20)">lengua</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 158.01444043321%; padding: 1px; margin: 1px;"  title="Música (116)">Música</a> <a href="https://esmola.wordpress.com/category/pacifismo/" style="font-size: 81.624548736462%; padding: 1px; margin: 1px;"  title="pacifismo (24)">pacifismo</a> <a href="https://esmola.wordpress.com/category/palestina/" style="font-size: 88.26714801444%; padding: 1px; margin: 1px;"  title="Palestina (32)">Palestina</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 248.51985559567%; padding: 1px; margin: 1px;"  title="política (225)">política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 172.12996389892%; padding: 1px; margin: 1px;"  title="religión (133)">religión</a> <a href="https://esmola.wordpress.com/category/salud/" style="font-size: 82.454873646209%; padding: 1px; margin: 1px;"  title="salud (25)">salud</a> <a href="https://esmola.wordpress.com/category/tortura/" style="font-size: 89.927797833935%; padding: 1px; margin: 1px;"  title="tortura (34)">tortura</a> <a href="https://esmola.wordpress.com/category/uncategorized/" style="font-size: 76.642599277978%; padding: 1px; margin: 1px;"  title="Uncategorized (18)">Uncategorized</a> </div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Mendigo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35239">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="wenmusic" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://wenmusic.blogspot.com/" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/feb4225837c2da7a4ea47c9df9a47480?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://wenmusic.blogspot.com/" rel="nofollow">wenmusic</a> en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35237">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35234">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="juanmanuelgrijalvo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow">juanmanuelgrijalvo</a> en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35232">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/03/22/el-conocimiento-del-islam/#comment-35231">El conocimiento del&nbsp;islam</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35230">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="Amor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b5c1c6dfb6f4c6949196ccd735e963e3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Amor en <a href="https://esmola.wordpress.com/2017/03/22/el-conocimiento-del-islam/#comment-35229">El conocimiento del&nbsp;islam</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/#comment-35228">El coche a pilas VII: la&nbsp;&hellip;</a></td></tr><tr><td title="El coche a pilas VII: la conga | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow">El coche a pilas VII&hellip;</a> en <a href="https://esmola.wordpress.com/2012/12/07/el-coche-a-pilas-v/#comment-35227">El coche a pilas&nbsp;V</a></td></tr><tr><td title="El coche a pilas VII: la conga | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow">El coche a pilas VII&hellip;</a> en <a href="https://esmola.wordpress.com/2013/11/21/el-coche-a-pilas-v-requetebis/#comment-35226">El coche a pilas V&nbsp;(reque&hellip;</a></td></tr><tr><td title="El coche a pilas VII: la conga | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/04/01/el-coche-a-pilas-vii-la-conga/" rel="nofollow">El coche a pilas VII&hellip;</a> en <a href="https://esmola.wordpress.com/2010/01/24/el-coche-a-pilas-iv-un-nuevo-paradigma/#comment-35225">El coche a pilas IV: Un nuevo&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/03/26/el-pinar-de-lillo/#comment-35224">El pinar de&nbsp;Lillo</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/03/30/con-carrero-ninguna-broma/#comment-35221">Con Carrero, ninguna&nbsp;brom&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/03/30/con-carrero-ninguna-broma/#comment-35220">Con Carrero, ninguna&nbsp;brom&hellip;</a></td></tr><tr><td title="Con Carrero, ninguna broma | RacioZinando" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://raciozinando.wordpress.com/2017/03/31/con-carrero-ninguna-broma/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://raciozinando.wordpress.com/2017/03/31/con-carrero-ninguna-broma/" rel="nofollow">Con Carrero, ninguna&hellip;</a> en <a href="https://esmola.wordpress.com/2017/03/30/con-carrero-ninguna-broma/#comment-35217">Con Carrero, ninguna&nbsp;brom&hellip;</a></td></tr>				</table>
				</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://esmola.wordpress.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td id="today">2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/account/user/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i1.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bb88770299d3a3720738f015747f8809">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-d7b40079bcce9451cdb280c25e64468d">
	</div>
	<div class="grofile-hash-map-feb4225837c2da7a4ea47c9df9a47480">
	</div>
	<div class="grofile-hash-map-b5c1c6dfb6f4c6949196ccd735e963e3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=0d84f09efe","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"12408","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7125519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://esmola.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La mirada del mendigo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="faf58b1a4a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/01/el-coche-a-pilas-vii-la-conga/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2017\/04\/01\/el-coche-a-pilas-vii-la-conga\/":12408};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/01/el-coche-a-pilas-vii-la-conga/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"84dd6d4214","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b806d36e97\" \/>","referer":"https:\/\/esmola.wordpress.com\/2017\/04\/01\/el-coche-a-pilas-vii-la-conga\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F","postID":"12408","shortlink":"http:\/\/wp.me\/ptTFJ-3e8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/12408","statsLink":"https:\/\/wordpress.com\/stats\/post\/12408\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 363 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"40c72bfa10","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F04%2F01%2Fel-coche-a-pilas-vii-la-conga%2F","blog_id":"7125519","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=7125519&v=wpcom&tz=1&user_id=0&subd=esmola","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6lYCCRaIs4TUgEN+2EmB25NKtHSBurI143m24ZmUiSFjyGAFehzIYHo1VjawsHxRyZUrBQFHdxR4FCx406F3yNMwBeNKX80KMtH7GlSMyb0bT2GFqPvqq7Nm8Foycu1UHJCZRtisrRFMphhGwtz9O0rS746lbus3/P6WZjn1Z5fRHIugA4s5aXNXk7CSSVGyujhNDHLTTOE61Ro6+WO33R92XbvdtfYD81OV9w=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esmola.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'12408','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV18uZ3JQX0xNT3FWeWs1NyxNflRKZSw/RnRXY2dQW28zajJ3ZiZsdiUyeix8eUpxUk8mTX4/OHM1a3dMWlhJbXB0dmxuTCYvU04rV1lDZzlhLmZ0WnlmeWQlN1VGQUQybUgxQitJRytZSGxCRlB+ckVabVEmW09mJnw5THo1PTdBRysySGZQP2FwZSVYRDdUSy95UC9GcGp5RE00bnotWFEtKzNjdkZuRkN6SXVVNHFDUmQ0VXBxWEx2ak8lbVFSdnBLajBjZ1N0eXIzRH5oP3BSRFgueHdqZGVUWmdIWW1vZVZTLUcu'}]);
_stq.push([ 'clickTrackerInit', '7125519', '12408' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.219 seconds
	96432 bytes batcached for 300 seconds
-->
