<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>La válvula EGR | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s0.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; La válvula EGR RSS de los comentarios" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kl1uAyEMhC9U6lZK0vSh6lkM67AkZo0wqyi3L3ST5q/iBTxoPhtGwDEZJ1OhqUCcTeLZh0nhmJxEozEwnR7Uq1N9gf8xDgdS2FNJ6A7mVz3ZLYu/zpE84KDgWSxyr3UmxkKDSaLlQfUwJ5nqeUxYmiPSEJCYYrX1sJg2F6qVY31Od8ySkLUpk6qpawxzNGWsg85cgElKqKj+Fb2GnsSwOCxBpjthdowh95NqEdfSQ3XdyB6ErjW3mK9Vz95yX24COmJus857j1JxAbk+xcu9eIKW5GBc3fyM7/j1vvp8+9hu1tv1/gePQwYv' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='9001, e ISO que&nbsp;é?' href='https://esmola.wordpress.com/2017/06/02/9001-e-iso-que-e/' />
<link rel='next' title='Encanto' href='https://esmola.wordpress.com/2017/06/04/encanto/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/" />
<link rel='shortlink' href='http://wp.me/ptTFJ-3hv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La válvula EGR" />
<meta property="og:url" content="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/" />
<meta property="og:description" content="No sé si recordáis, cuando tratábamos del engaño de VW en los ensayos de homologación, mencionábamos la EGR. Ahora llega la noticia de que las ITV van a adquirir equipo para verificar los niveles d…" />
<meta property="article:published_time" content="2017-06-03T20:06:11+00:00" />
<meta property="article:modified_time" content="2017-06-05T13:21:12+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://usercontent2.hubstatic.com/6626277.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La válvula EGR" />
<meta name="twitter:image" content="https://usercontent2.hubstatic.com/6626277.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Inclasificable" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La válvula EGR | La mirada del mendigo en WordPress.com" />
<meta name="description" content="No sé si recordáis, cuando tratábamos del engaño de VW en los ensayos de homologación, mencionábamos la EGR. Ahora llega la noticia de que las ITV van a adquirir equipo para verificar los niveles de NOx y, por consiguiente, detectar un mal funcionamiento (o más probablemente, manipulación intencionada) de la EGR. Pero ¿qué en qué&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2013/03/cropped-rav.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'esmola.wordpress.com',
				pageURL: 'https://esmola.wordpress.com/2017/06/03/la-valvula-egr/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12617 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>3 junio 2017</h2>
<div class="post-12617 post type-post status-publish format-standard hentry category-automocion" id="post-12617">
	 <h3 class="storytitle">
			La válvula EGR		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/automocion/" rel="category tag">automoción</a> &#8212; Mendigo @ 21:06 <br /></div>

	<div class="storycontent">
		<p>No sé si recordáis, cuando tratábamos del <a href="https://esmola.wordpress.com/2015/09/22/la-encerrona-a-vw/" target="_blank">engaño de VW</a> en los ensayos de homologación, mencionábamos la EGR. Ahora llega la noticia de que las ITV van a adquirir equipo para verificar los niveles de NOx y, por consiguiente, detectar un mal funcionamiento (o más probablemente, manipulación intencionada) de la EGR.</p>
<p>Pero ¿qué en qué consiste la válvula EGR? </p>
<p><a href="http://www.ecovehicletuning.co.uk/wp-content/uploads/2015/11/egr-valve.jpg"><img src="https://i0.wp.com/www.ecovehicletuning.co.uk/wp-content/uploads/2015/11/egr-valve.jpg" style="max-width:100%;" /></a></p>
<p>Las siglas <a href="https://en.wikipedia.org/wiki/Exhaust_gas_recirculation" target="_blank">EGR</a> se toman de <em>exhaust gas recirculation</em>, es decir, es una válvula que permite la recirculación de los gases de escape hacia el motor.</p>
<p>¿Coger los gases de escape y volverlos a meter en la admisión? La primera vez que escuché esta idea, me pareció una completa estupidez. Hoy, casi veinte años más tarde, me parece aún peor. </p>
<p>Pero vayamos al principio. ¿Por qué íbamos a hacer semejante burrada? Por los NOx, de los que seguro que habréis oído hablar. Fundamentalmente NO2, porque el NO (<a href="https://www.dieselnet.com/tech/emi_gas.php" target="_blank">95% del total en motores atmosféricos</a>, 85% en turbocomprimidos) acaba convirtiéndose en NO2 o en el catalizador o en la atmósfera, y éste es un gas que produce irritación de las vías respiratorias (con la humedad forma ácido nítrico, H2NO3, la clase de sustancia que no quisieras tener en tus pulmones) y problemas medioambientales como la lluvia ácida (baja el pH del agua de lluvia) o el ozono troposférico.</p>
<p>Resulta que los NOx se forman en condiciones de alta presión y temperatura, justo las que se dan en los motores Diesel (los gasolina tienen una relación de compresión más baja, para no provocar autodetonación, que es exactamente como funciona un ciclo Diesel). Así que, para bajar la temperatura en la cámara de combustión y, de esta forma, reducir la formación de óxidos de nitrógeno, tomamos los gases del escape y los reintroducimos en la admisión. Al ser más pobres en oxígeno, producen una combustión menos potente, menos energética y, por lo tanto, menos caliente. </p>
<p>Hasta aquí, no está mal la idea, pero&#8230; ¿cuáles son los inconvenientes?</p>
<p>Bueno, aquí os presento una válvula EGR real:</p>
<p><a href="https://usercontent1.hubstatic.com/12146660_f520.jpg"><img src="https://usercontent1.hubstatic.com/12146660_f520.jpg" style="max-width:100%;" /></a></p>
<p>Como es de esperar, al hacer recircular los gases de escape, va cegando el colector de admisión y la propia válvula EGR con el hollín de los residuos de la combustión, además de contaminando el aceite del motor aumentando su acidez y perdiendo sus propiedades lubricantes. Alguno seguramente habréis tenido que cambiar la EGR porque con tanta mierda como pasa por ella, se había quedado atorada en posición de abierta. El problema de que se creen depósitos carbonosos en el colector de admisión es que, evidentemente, cada vez es capaz de pasar menos caudal de aire por lo que no deja de ser una tubería, afectando gradualmente al rendimiento del motor. En el segundo caso, si la válvula se queda atorada en posición de abierto, la pérdida de potencia será abrupta.</p>
<p>Y aquí explicamos un poco más. No es sólo que el aire del escape esté sucio, es que está caliente (aunque en algunos casos se procura refrigerar esos gases antes de reintroducirlos), reduciendo el rendimiento volumétrico del motor. Recapitulamos. Para obtener el máximo rendimiento de un motor hay que conseguir meter la mayor cantidad posible de aire en el cilindro, aunque sea a empujones (con un compresor, mecánico o turbo), y a ser posible aire fresco que ocupa menos por unidad de masa; por eso ponemos intercoolers a la salida del turbo, porque comprimir calienta, o por eso un mismo motor es más potente si lo probamos una fría mañana anticiclónica (presión atmosférica alta) de invierno. </p>
<p>Es de cajón que si parte de ese espacio destinado a aire fresco rico en oxígeno, lo sustituimos por los restos de la combustión anterior, unos gases ardientes pobres en oxígeno, el rendimiento se va al garete. Tanto, que sería imposible conducir un coche así. Por eso ponemos una válvula y no hacemos simplemente un by-pass. La válvula sólo se abre, dejando pasar los gases de combustión al colector de admisión, cuando la solicitación del coche es baja. Cuando el conductor demanda potencia, por un adelantamiento, un repecho o porque circula por autopista, la válvula se cierra (progresivamente, siguiendo una ley de apertura escrita en la ECU) y el motor recupera su configuración y potencia originales. </p>
<p><img src="https://usercontent2.hubstatic.com/6626277.jpg" alt="" /></p>
<p>Bueno, tenemos un motor menos contaminante pero más propenso a averías, por la misma EGR y las derivadas de la entrada en los colectores de admisión y cámara de combustión de resíduos. Pues ni siquiera. Porque sí, efectivamente, la EGR junto con el catalizador controlan muy bien los NOx pero&#8230; ¿qué pasa con los demás contaminantes?</p>
<p>Los motores Diesel trabajan en exceso de oxígeno, a diferencia de los MEP (gasolina, para entendernos) que trabajan con una mezcla (casi) estequiométrica. Al empobrecer la disponibilidad de oxígeno, el frente de llama avanza más despacio, la combustión es más lenta y se aleja del PMS. En suma, como decíamos, es una combustión (no explosión, esto es un error muy común, las velocidades no llegan a explosión salvo cuando pican biela los MEP) menos energética, más imperfecta. ¿Traducido al román paladino? Menos potencia. O, visto por el otro lado, mayor cantidad de combustible inyectado para obtener la misma potencia. Aún más sencillo: cuando la EGR está abierta, los consumos son mayores de lo que deberían. </p>
<p>NOTA, para los que sabéis de termo: Otra forma de apreciar la caída del rendimiento del motor al rebajar la temperatura de combustión es mediante el diagrama T*dS. Sabemos que dW=p*dV (el diagrama indicador, que solemos usar en motores térmicos), pero también que dW=dQ-dU. Al integrar sobre un ciclo el término de la energía interna se anula, quedando W=|T*dS (uso | como símbolo de la integral, no voy a ponerme ahora con LATEX). Y como es evidente, si reducimos la temperatura de la combustión, estamos restándole el pico al gráfico y, por lo tanto, encerrará un área menor, esto es, el ciclo producirá una cantidad menor de trabajo.</p>
<p>¡Ops! Eso ya es otro problema. Contaminamos menos, pero el coche se avería más y, aún por encima, consume más. Pero es que consumir más implica además emitir más CO2 (podemos decir que consumo y emisiones de CO2 son directamente proporcionales), en el mejor de los casos. A continuación explico a qué me refiero.</p>
<p>Pero aún queda lo peor. En esas combustiones más lentas, menos energéticas, en una atmósfera pobre en oxígeno, aumenta la probabilidad de que la combustión no se realice completamente, rompiendo las cadenas del cóctel de moléculas del gasóleo hasta reducirlas al humilde CO2. Al abrirse la válvula de escape, los hidrocarburos que aún no se hayan quemado serán liberados a la atmósfera. Y entre estas cadenas pueden encontrarse sustancias tan peligrosas como los hidrocarburos aromáticos o bencénicos (cadena cíclica), muchos de los cuales son reconocidos carcinógenos. El tipo de sustancias que jamás de los jamases quisieras tener en tus pulmones.</p>
<p>Aunque parezca mentira, en realidad, hay muy pocos estudios (al menos, cuyas conclusiones se hagan públicas) analizando el <em>coctail</em> de gases que salen por el tubo de escape de un vehículo REAL (es decir, no recién salido de la cadena de producción con los catalizadores impolutos o un virginal FAP, sino con unos miles de kilómetros a cuestas) en condiciones de circulación reales (ya hablé sobre los ridículos ciclos de homologación).</p>
<p>De hecho, este artículo se me ocurrió a cuenta de <a href="https://www.empa.ch/web/s604/soot-particles-from-gdi" target="_blank">un estudio</a> de dos investigadores de un laboratorio suizo (uno de ellos es una tal Maria Munoz, ejem), que tuvo la maléfica idea de acercar un espectrómetro al tubo de escape de varios coches, 7 gasolina de inyección directa y un Diesel. ¿Resultado? Los pequeños, modernos y ecológicos motores de gasolina de inyección directa, los preferidos para propulsar la nueva generación de vehículos híbridos que nos van a colocar sí o sí&#8230; emiten decenas de veces más sustancias carcinógenas que el motor Diesel. </p>
<p>Por dos razones: porque los MEP de Inyección Directa trabajan con mezclas estratificadas y, en regímenes transitorios, por muy buen inyector que uses no hay forma de conseguir una combustión perfecta (la mayoría de las emisiones son en aceleración). Y porque los Diesel llevan filtros de partículas que poca cosa escapa a ellos, mientras que los gasolina se han librado de todo ese paquete pero, como comentan en el estudio, está más que justificada su inclusión (lo cual los encarecería, volviendo a ceder el servicio a los Diesel, que siguen imponiendo su menor consumo incluso comparado con los híbridos, salvo en medio urbano).</p>
<p>¿Resumen de todo este tostón? Que el mundo es complicado, que no hay coches &#8220;verdes&#8221; ni &#8220;ecológicos&#8221; ni demás payasadas que se inventan los departamentos de marketing y cacarea la prensa. Que todo movimiento de la industria tiene su motivación y que hacen bailar al público como monos, al son de su música.</p>
<p>Si quieres cargarte los Diesel, centras la lucha contra la contaminación en los NOx como origen de todos los males, igual que si quieres cargarte los gasolina planteas la batalla con el CO2 y el cambio climático. Y en ambos casos, no necesitas mentir ni un ápice. Sólo omitir que&#8230; por un tubo de escape salen muchas cosas muy chungas, para centrarse sólo en una. </p>
<p>Por motivos políticos ahora <a href="http://www.lavozdeasturias.es/noticia/economia/2017/06/04/diesel/00031496566050943620942.htm" target="_blank">toca demonizar al Diesel</a> y meternos por los ojos los híbridos, así como hace veinte años nos vendieron los TDI como lo mejor de los dos mundos, la respuesta de un gasolina con los consumos de un Diesel. Al que conduzca un VW se le mirará mal, y anular la EGR será equivalente a dispararle a un carrito de bebé. Uno ya empieza a estar viejo y saberse ya la música de tanta cantinela. </p>
<p>La cuestión es que el Diesel sigue siendo la mejor herramienta que tenemos los europeos para reducir nuestras importaciones de petróleo, y tanto nos hemos especializado en ella que nos hemos convertido en maestros (incluso la poderosísimo Toyota acabó tirando la toalla y llegando a un acuerdo con BMW para que le venda motores diésel, con los que era incapaz de competir). Y ahora toca acabar con nuestra ventaja competitiva en favor de los híbridos, tecnología en la que los japos (Prius) y GM (Ampera) llevan la delantera, y para ello nada mejor que achuchar en los NOx (queda mucho más elegante).</p>
<p>Entre subvenciones a los híbridos y nuevas exigencias a los Diesel, conseguirán artificialmente que aquellos sean por fin económicamente ventajosos o, al menos, equiparables. ¿Consecuencias a medio plazo para Europa? Las importaciones de petróleo repuntarán, los fabricantes europeos perderán cuota de mercado, aumentarán ligeramente las emisiones de CO2 y drásticamente la de formaldehídos y bencénicos carcinógenos en el ambiente de las ciudades. ¡Ah! Y se producirá un sobrepeso de la conciencia medioambiental del imbécil medio por conducir, por fin, un coche ecológico.</p>
<p>Eso sí, se emitirán menos NOx.</p>
<p>El poder de las modas, como cuando la mantequilla era el diablo y lo saludable era tomar margarina (aceites vegetales sometidos a un tratamiento de hidrogenación para adquirir la textura de una grasa). Y ahora resulta que son precisamente las grasas parcialmente hidrogenadas las más peligrosas. Y lo bueno es beber &#8220;leche&#8221; de soja (un cultivo forrajero que han conseguido colarlo en la alimentación humana, son la hostia). Pffff. Mi madre aún se acuerda cuando cocinar con el grosero aceite de oliva era propio de aldeanos, y la televisión vendía las excelencias del de maíz o girasol. Y ahora, la industria sólo emplea el de palma, que es aún más barato. </p>
<p>¿Cuál será la próxima moda estúpida que nos cuelen? Del todoterreno urbano y el monovolumen absoltamente necesario para una familia de tres miembros, pasaremos a la ecológica excavadora híbrida. Ponga en su vida una excavadora, no lo sabía, pero usted necesita una excavadora. Distíngase de sus compañeros de trabajo, acuda montado en una excavadora, con motor eco-guai-efficiency. Tecnología híbrida plug-in, y con el enchufe del color de la pintura del volquete, oiga. </p>
<p><img width='16' height='16' class='wp-smiley emoji' draggable='false' alt=':/' src='https://s1.wp.com/wp-content/mu-plugins/wpcom-smileys/uneasy.svg' style='height: 1em; max-height: 1em;' /></p>
<p>+</p>
<p>Como desagravio por semejante tostón, os dejo una joya:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/F901UEHFyg8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>No es cierto que la búsqueda de la belleza sea la única protesta que merezca la pena, como defendía el cretino del Trecet. Es una afirmación estúpida e inmoral. Pero después de ver el panorama, sí que es cierto que es un refugio donde perderse por unos instantes.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1927802820" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1927802820');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1927802820",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1927802820'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12617" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12617" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-12617-593626058b6c9' data-src='//widgets.wp.com/likes/#blog_id=7125519&amp;post_id=12617&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-12617-593626058b6c9' data-name='like-post-frame-7125519-12617-593626058b6c9'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/#comments">Comments (16)</a>	</div>

</div>


<h2 id="comments">16 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-35675">
	<div id="div-comment-35675">
		<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=32%2C32&#038;ssl=1' class='avatar avatar-32' height='32' width='32' />			<p>AL final es todo asi, ejemplos miles, cuando nos venden q el azucar moreno es mejor q el blanco?,  la diferencia entre uno y otro es ridicula. O q la stevia es natural, cuando esta tan procesada como la sacarina, y ejemplos los q quieras. O la quimifobia q pretenden algunas marcas de alimentacion Ultimamente ando leyedo algunas cosas sobre alimentacion y es para alucinar . AL final es algo intrinseco a sistema vender vender y vender a cualquier precio.<br />
Al final es prorrogar lo inevitable, q es evitar lo mas posible el uso de los vehiculos privados, sobre todo en recorridos urbanos<br />
Por cierto muy pedadogico el articulo, el Lunes voy a vacilar a mis compis, jajaja<br />
Saludos</p>
			<p><cite>Comentario por <span class="fn"><a href='https://plus.google.com/108812342643038523950' rel='external nofollow' class='url'>Emilio Fernandez</a></span> &#8212; 3 junio 2017 @ <a href="#comment-35675">23:18</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35675#respond' onclick='return addComment.moveForm( "div-comment-35675", "35675", "respond", "12617" )' aria-label='Responder a Emilio Fernandez'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 parent highlander-comment" id="comment-35676">
	<div id="div-comment-35676">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Muy wenas, Emilio!</p>
<p>He intentado ser lo más claro posible, aunque era consciente que algunas cosillas eran un poco avanzadas, pero si me ponía a explicar todo la entrada podía acabar siendo antológica. La verdad, al publicar, tenía miedo de haber creado un tostón infumable, es un alivio que me digas que al menos es legible.</p>
<p>Lo de vender&#8230; pero ya no es vender, que eso es lógico, es vender engañando, vender manipulando la percepción social a tu conveniencia. Al final, esto es una dictadura capitalista, un año hay sobreproducción de garbanzos, y sacarán el helado de garbanzos, y todos los científicos del CSIC sacando papers para demostrar que el garbanzo es el elixir de la eterna juventud, fuente de inmortalidad. Es una parodia pero no tan alejada de la realidad. Mira cómo han convencido a la sociedad de que no puede vivir sin tener un smartphone. A ver, yo soy lo que se dice un heavy user de internet, no soy precisamente un tecnófobo, de hecho vivo de la tecnología&#8230; y yo no siento la necesidad de tener un smartphone, de estar conectado las 24h del día. Pues todo el mundo, desde los 10 a los 80 años, por los cojones ha de tener un smartphone. Han creado una falsa necesidad. </p>
<p>Lo mismo con la fotovoltaica que con los putos híbridos. A ver, son tecnologías que están ahí, con sus ventajas y sus inconvenientes. Pero nos las presentan como el Cordero de Dios que ha venido para redimir los pecados del mundo. Anda no me jodas! Con los paneles y los eléctricos, ya el mundo será maravilloso, saldrán florecitas y los animalitos del bosque saldrán a saludarnos. Pero en esta utopía ecologista nadie habla de incendios, de vertidos, de eucaliptos o de sobreexplotación ganadera. No, de eso no interesa hablar, pero si de pijaditas techies&#8230;</p>
<p>Arg!</p>
<p>Pues la dependencia del coche es lo mismo. Mira, he estado por la Provenza, en aldeas chiquitinas de calles retorcidas&#8230; y la peña empeñándose en meter el coche hasta la puerta, en un callejero de trazado medieval. Es absurdo! No puedes dejar el coche a la entrada de la aldea, y haces los últimos 50m andando? Pues no. Que no veas lo feo que hace, estar paseando entre casas con medio milenio de antigüedad, y sorteando coches. Y ya en Italia la hostia. Preferirían que les cortases las piernas, antes que peatonalizar el casco urbano. No, no, con el coche hasta para ir al lavabo. </p>
<p>Y mira que yo soy un amante de la automoción, pero coño, donde tenga sentido. Y tiene perfectamente sentido, en recorridos interurbanos ocasionales, especialmente cuando uno de los destinos es de pequeña relevancia (no está bien servido por transporte público). Pero la inmensa mayoría de los recorridos en coche se podrían ahorrar, sólo con un urbanismo racional y transporte público. Eso es lo que reduce emisiones, el no hacer un trayecto. </p>
<p>Apertas!</p>
<p>Y, por cierto, que no te había dicho nada. Felicidades por el guaje!!! 😉</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35676">0:02</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35676#respond' onclick='return addComment.moveForm( "div-comment-35676", "35676", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment even depth-3 parent highlander-comment" id="comment-35681">
	<div id="div-comment-35681">
		<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=32%2C32&#038;ssl=1' class='avatar avatar-32' height='32' width='32' />			<p>Sera vender engañando, pero les da igual es vender, q es lo q quieren. Se crean necesidades artificiales y te las venden. Yo he conocido a una limpiadora q salió el iPhone 7 y se gastó poco menos q su sueldo mensual, para comprarse uno y decía q lo necesitaba, todo el mes limpiando para comprarte un móvil? No tiene sentido, seguro q se sentía mas guay. Q eres clase media, pues tienes q demostrarlo cómprate un Q7 y un iPhone y eres lo más. Un sinsentido.<br />
Si la mayoría de comerciales que hay q estudios tienen? Si no saben ni lo q venden, es q es lamentable, mentir engañar a los clientes y joder a compañeros de trabajo x una puta comisión<br />
Crear necesidades y obsolescencia programada, es la base del capitalismo actual, a costa de cargarnos el planeta<br />
El otro día leí un artículo q hablaba sobre algunos cultivos sostenibles, en el decía q de sostenibles y ecológicos no tenían una mierda ya que argumentaba que para la misma producción se necesita más terreno, que para usar pesticidas &#8220;ecológicos&#8221;, se necesitan más tiempo y por tanto muchas veces más consumo carburantes para aplicarlos, ósea mas co2, y que en un mundo en q hay hambre reducir la producción de alimentos para ser &#8220;sostenibles&#8221; es una locura. Que lo lógico es aplicar con cordura lo q sabemos es productivo, q hoy día los cultivadores industriales lo q tienen q hacer es aplicar criterios científicos tanto a la fertilización como a la utilizaciones pesticidas, q no se hace y q el abuso de estas sustancias crea inconvenientes a corto, medio a largo plazo. Vamos en resumen q hay cultivos sostenibles q son puro marketing.<br />
Y lo de aparcar delante casa es la ostia, aquí a paisanos q van de bar en bar  en coche, e igual entre uno y otro hay 200m¡. Es q así es imposible, si como decía Ford Farlane tanto gilipollas y tan pocas balas</p>
			<p><cite>Comentario por <span class="fn"><a href='https://plus.google.com/108812342643038523950' rel='external nofollow' class='url'>Emilio Fernandez</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35681">18:22</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35681#respond' onclick='return addComment.moveForm( "div-comment-35681", "35681", "respond", "12617" )' aria-label='Responder a Emilio Fernandez'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-4 highlander-comment" id="comment-35686">
	<div id="div-comment-35686">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Sobre lo de la agricultura orgánica, ecológica y demás hay mucha chorrada. Al final, se trata de aplicar la ciencia, ciencia, ciencia. Por ejemplo, tienes dos formas de luchar contra la rolla, con un fungicida sistémico si aparece, o con tratamientos  preventivos (sí o sí) con oxicloruro de cobre. Pues la versión &#8220;ecológica&#8221;, que es usar el cobre, acaba creando acumulación de este metal pesado en la tierra, lo cual machaca toda la vida fúngica del suelo. La cuestión es usar los nuevos tratamientos minimizando en lo posible las aplicaciones, mejorando las condiciones de aireación de los cultivos, etc. Estudiar para reducir el impacto final en el medio, pero no siempre las alternativas &#8220;orgánicas&#8221; o &#8220;ecológicas&#8221; son las mejores ( y muchas veces es pura homeopatía, que si la cola de caballo y demás gilipolleces).</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35686">22:35</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35686#respond' onclick='return addComment.moveForm( "div-comment-35686", "35686", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-35679">
	<div id="div-comment-35679">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/9dd6f405b5a08a5d9cefe4d5284dfe8b?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Yo por eso a mi moto le puse un tapón a la entrada de la válvula EGR</p>
			<p><cite>Comentario por <span class="fn">Adrian</span> &#8212; 4 junio 2017 @ <a href="#comment-35679">14:47</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35679#respond' onclick='return addComment.moveForm( "div-comment-35679", "35679", "respond", "12617" )' aria-label='Responder a Adrian'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35688">
	<div id="div-comment-35688">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>EGR? No te referiras al sistema AIS? Qué moto es?</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35688">22:41</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35688#respond' onclick='return addComment.moveForm( "div-comment-35688", "35688", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-35680">
	<div id="div-comment-35680">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/126807520fd31239945f529901d4f45b?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Puffff, yo tengo un turbo diésel con la EGR desconectada hace años, desde q empezó a dar problemas. Hasta ahora he pasado bien la ITV pero ya me estoy preocupando. Tengo q llevar el coche en unos días. Ya os contaré.<br />
Muy buena entrada Mendigo. Yo tb me enteré casi de todo 😉</p>
			<p><cite>Comentario por <span class="fn">Pablo</span> &#8212; 4 junio 2017 @ <a href="#comment-35680">18:10</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35680#respond' onclick='return addComment.moveForm( "div-comment-35680", "35680", "respond", "12617" )' aria-label='Responder a Pablo'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35685">
	<div id="div-comment-35685">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>En la ITV ahora mismo sólo miran la opacidad de los gases de escape (partículas), y con la EGR anulada mejoras en esa medida (gases más limpios). Por ahora, no te preocupes, pero en cuanto entre en vigor el nuevo reglamento técnico de ITVs, y se pongan a mirar los NOx&#8230;</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35685">22:27</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35685#respond' onclick='return addComment.moveForm( "div-comment-35685", "35685", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-35683">
	<div id="div-comment-35683">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/8cc4e81385730e7070c13af82eb8dcf3?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Soy un firme partidario de los atmosféricos de gasolina, solo por el hecho de su simplicidad, sin tener en cuenta emisión de gases. Quedan pocos motores de ese tipo después de la moda del downsizing, casi todo japoneses ( Mazda, Toyota , Honda y el grupo Hyundai, coreanos ), honda ha puesto válvula EGR en sus nuevos motores gasolina para el Honda Jazz, por ahí debe ir la actualización de los motores gasolina, complicarlos. Aprovechare los atmosféricos antes de que los prohíban…</p>
			<p><cite>Comentario por <span class="fn">Miguel</span> &#8212; 4 junio 2017 @ <a href="#comment-35683">21:32</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35683#respond' onclick='return addComment.moveForm( "div-comment-35683", "35683", "respond", "12617" )' aria-label='Responder a Miguel'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 parent highlander-comment" id="comment-35691">
	<div id="div-comment-35691">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Bueno, yo no miraría tanto la simplicidad como la fiabilidad. Sí, evidentemente están relacionadas, pero por ejemplo un sistema VTEC es de todo menos simple, e históricamente se ha demostrado que es muy fiable.</p>
<p>Pero el uso de la EGR en los gasolina es por otro motivo: con el downsizing, los motores trabajan muy apretados, a punto de picar biela. Con la EGR bajan la Tª de combustión, alejan el miedo al picado, y pueden apretarlos aún más (avanzar encendido, aumentar la compresión, aumentar la presión de soplado del turbo&#8230;), lo cual compensa el hecho de meterle mierda a la cámara de combustión, declarando mejores consumos. Me resulta un poco difícil de creer, pero bueno.</p>
<p>En mi (nada modesta) opinión, la grandes beneficiadas con el downsizing son las marcas, que te venden motores más baratos de fabricar (un tricilíndrico de mierda) y te lo facturan como si fuera un motor más gordo. La moda es aún relativamente reciente, y todavía estoy esperando resultados concluyentes sobre la fiabilidad de los nuevos molinillos. Que quizá me sorprenden y sí que aguantan como los grandes, pero&#8230; eso mismo, me sorprendería.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35691">23:50</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35691#respond' onclick='return addComment.moveForm( "div-comment-35691", "35691", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment even depth-3 parent highlander-comment" id="comment-35701">
	<div id="div-comment-35701">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Yo tuve mis dudas sobre el downsizing cuando cambie de coche hace apenas unos meses.<br />
Así que en mis tablas de Excel para buscar el coche que más me convenía reduje su esperanza de vida útil sin problemas a 12 años, en vez de los 15 que estimé a los motores que no estaban &#8220;apretados&#8221;.<br />
Pero al final hablando con algunos compis me dijeron que algunos motores con esa tecnología ya llevaban tiempo en el mercado sin dar problemas. La madre de uno incluso tenía un modelo 1.0 de 100cv o algo más, desde hacia unos 12 años, y no tenía problema alguno. Y la sensación general es que se había forzado a los motores teniendo en cuenta que a los 10/15 años máximo, la gente va renovando coche, que van dando multitud de problemas, pero con el bloque motor en general intacto.<br />
Si bien es cierto que sin duda un mercedes 3.0 tiene más posibilidades de seguir funcionando 40 años después de su puesta en el mercado y un focus 1.0 no creo que aguante tanto ni de broma. Es cosa de verlo desde el punto de vista práctico. Se asume que el motor del coche durará menos, pero por contra se gana ligereza y consumos contenidos cumpliendo sobradamente el plazo medio de vida útil en el mercado.<br />
Otra cosa es que esto sea más o menos realista o ecológico. Aunque si se hace un buen reciclaje no es un problema grave de por si.<br />
Lo comido por lo servido&#8230;</p>
<p>Por otro lado lo de la EGR, un cáncer, sin duda. Eso si que es una mierda.</p>
<p>Gran post. as usual.</p>
<p>Unha apreta.</p>
			<p><cite>Comentario por <span class="fn">Javi</span> &#8212; 5 junio 2017 @ <a href="#comment-35701">14:26</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35701#respond' onclick='return addComment.moveForm( "div-comment-35701", "35701", "respond", "12617" )' aria-label='Responder a Javi'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-4 highlander-comment" id="comment-35706">
	<div id="div-comment-35706">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Ciertamente, tampoco es necesario un motor que dure 1 millón de kilómetros, si el coche se va a mandar a desguace con menos de la cuarta parte.</p>
<p>Si a mí, me parece bien el downsizing, estupendo&#8230; pero que me bajen el precio. Pero las marcas están vendiendo motores más baratos y al mismo precio que su antecesor, y por ahí sí que no paso. </p>
<p>Por otra parte, la verdad es que en el tema consumos, los motores peques no te creas que tienen tanta ventaja en el mundo real. En los ciclos de conducción sí, porque es una conducción muy suave. Pero en la vida real, los tienes que subir de vueltas, lo cual compensa su menor cilindrada. Pero vamos, tampoco te quiero amargar la compra, espero que tu coche te dure muchos, muchos años. También depende mucho de ti y de cómo lo trates. Lo de cambiarle el aceite a los 25, 30 e incluso 40.000km&#8230; ni soñarlo. No pases de 15, y si puede ser antes, mejor. 😉</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 5 junio 2017 @ <a href="#comment-35706">18:40</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35706#respond' onclick='return addComment.moveForm( "div-comment-35706", "35706", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-35684">
	<div id="div-comment-35684">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/3bb71f23a2523c25c49939b01f1b43b2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Interesante empresa mendi:</p>
<p><a href="http://www.transatomicpower.com/" rel="nofollow">http://www.transatomicpower.com/</a></p>
			<p><cite>Comentario por <span class="fn">Corvo do Anllons</span> &#8212; 4 junio 2017 @ <a href="#comment-35684">22:13</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35684#respond' onclick='return addComment.moveForm( "div-comment-35684", "35684", "respond", "12617" )' aria-label='Responder a Corvo do Anllons'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35689">
	<div id="div-comment-35689">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Ah, vale!</p>
<p>Es sólo un tipo más de reactor, como los PWR o BWR usuales. Que yo sepa, nunca se ha construido ningún reactor comercial, pero es uno de los diseños que se plantean para la 4ª generación. La principal ventaja es que el refrigerante de sales fundidas permite alcanzar mayores temperaturas, con lo es termodinámicamente más eficiente (de hecho, podría mover un ciclo combinado, con turbinas de alta y baja entalpía). </p>
<p>Échale un ojo, este artículo lo explica bastante bien:<br />
<a href="https://en.wikipedia.org/wiki/Molten_salt_reactor" rel="nofollow">https://en.wikipedia.org/wiki/Molten_salt_reactor</a></p>
<p>¿Y? Pues bueno, habrá que investigar, construir reactores experimentales, analizar los resultados&#8230; y finalmente ver si aportan alguna ventaja sobre los actuales. Sobre esto, claro, no puedo aventurar nada. Pero es una línea de investigación interesante y prometedora, sin duda.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35689">22:54</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35689#respond' onclick='return addComment.moveForm( "div-comment-35689", "35689", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-juanmanuelgrijalvo even thread-odd thread-alt depth-1 parent highlander-comment" id="comment-35687">
	<div id="div-comment-35687">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Mi calificación para este post: sobresaliente.<br />
Para la matrícula de honor sólo te falta<br />
poner en la bitácora una categoría para Madredeus<br />
y marcar las entradas que lleven enlaces a sus canciones.</p>
			<p><cite>Comentario por <span class="fn"><a href='http://juanmanuelgrijalvo.wordpress.com' rel='external nofollow' class='url'>juanmanuelgrijalvo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35687">22:41</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35687#respond' onclick='return addComment.moveForm( "div-comment-35687", "35687", "respond", "12617" )' aria-label='Responder a juanmanuelgrijalvo'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-35690">
	<div id="div-comment-35690">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Vaya, gracias!</p>
<p>Clasificación para incluir las canciones de Madredeus&#8230; Encanto. Al menos yo, cuando lo escucho, quedo hechizado. </p>
<p>No sería exclusiva de Madredeus, pero ahí podrías encontrarlas. De todas formas, es muy fácil escuchar cosas suyas en la red, y yo ya ni me acuerdo de las que habré subido.</p>
<p>Pero ahora que dices&#8230;</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 4 junio 2017 @ <a href="#comment-35690">23:07</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/06/03/la-valvula-egr/?replytocom=35690#respond' onclick='return addComment.moveForm( "div-comment-35690", "35690", "respond", "12617" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/03/la-valvula-egr/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e4aaa15efe" /><input type="hidden" name="_wp_http_referer" value="/2017/06/03/la-valvula-egr/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6232c7e1c" /></p>
<input type="hidden" name="genseq" value="1496720901" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><a href='http://www.es.amnesty.org/penademuerte/index.php' target='blank'><img alt='MATAR ES MATAR. Pena de muerte no.' src='https://esmola.files.wordpress.com/2010/04/air.gif'></a>
<br>
<br>
<a href='http://www.prevenciontortura.org/' target='blank'><img alt='Prevención tortura' src='https://esmola.files.wordpress.com/2010/04/torturar.jpg'></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html' target='blank'><img alt='La III República' src='https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg'></a>
<br>
<br>
<a href='http://www.attac.org/?lang=es' target='blank'><img alt='ATTAC' src='https://esmola.files.wordpress.com/2010/01/attac.gif'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/category/palestina/' target='blank'><img alt='Palestina libre' src='https://esmola.files.wordpress.com/2010/04/palestinar.jpg'></a>
<br>
<br>
<a href='http://www.saharalibre.es/' target='blank'><img alt='Sahara libre' src='https://esmola.files.wordpress.com/2008/04/sahara-libre.png'></a>
</a>
<br>
<br>
<a href='http://www.amazighworldnews.com/' target='blank'><img alt='Amazigh' src='https://esmola.files.wordpress.com/2016/11/amazigh2.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/26/rojava/' target='blank'><img alt='Kurdistan' src='https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png' width="200"></a>
<br>
<br>
<a href='http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html' target='blank'><img alt='Fraude electoral' src='https://esmola.files.wordpress.com/2010/04/frauder.jpg'></a>
<br>
<br>
<a href='http://www.memoriahistorica.org.es/' target='blank'><img alt='Víctimas de la guerra civil' src='https://esmola.files.wordpress.com/2010/04/paginar.jpg'></a>
<br>
<br>
<a href='http://noalprestamodepago.org/' target='blank'><img alt='No al préstamos de pago' src='https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg'></a>
<br>
<br>
<a href='http://www.fac.cc/' target='blank'><img alt='Legalización' src='https://esmola.files.wordpress.com/2010/04/logofac.jpg'></a>
<br>
<br>
<a href='http://blog.pucp.edu.pe/item/2676' target='blank'><img alt='No compres, adopta' src='https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg'></a>
<br>
<br>
<a href='https://esmola.wordpress.com/2009/04/26/dios-es-amor/' target='blank'><img alt='Bad Religion' src='https://esmola.files.wordpress.com/2016/11/bad_religion.jpg'>
</a>
<br>
<br>
<a href='https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/' target='blank'><img alt='Mahoma' src='https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg'></a>
<br>
<br>
<a href='http://www.es.amnesty.org/' target='blank'><img alt='Amnistía Internacional' src='https://esmola.files.wordpress.com/2010/04/amnesty.gif'></a>
<br>
<br>
<a href='http://www.msf.es' target='blank'><img alt='Médicos sin Fronteras' src='https://esmola.files.wordpress.com/2010/04/medicos.jpg'></a>
<br>
<br>
<a href='http://www.kubuntu.org/' target='blank'><img alt='Kubuntu' src='https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png'></a>
<br>
<br>
<a href='http://www.emule-project.net/' target='blank'><img alt='emule' src='https://esmola.files.wordpress.com/2010/04/am.jpg'></a>
<br>
<br>
<br>
<br>
<br>
<a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'><img alt='Creative Commons License' src='https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png'></a><br>Este cuchitril está bajo una <a href='http://creativecommons.org/licenses/by-nc-sa/2.5/es/' rel='license'>licencia de Creative Commons</a>.
<br>
<br></div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2017/06/'> junio 2017 &nbsp;(3)</option>
	<option value='https://esmola.wordpress.com/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='https://esmola.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/03/'> marzo 2017 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/activismo/" style="font-size: 71.660649819495%; padding: 1px; margin: 1px;"  title="Activismo (12)">Activismo</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 111.51624548736%; padding: 1px; margin: 1px;"  title="arte (60)">arte</a> <a href="https://esmola.wordpress.com/category/autodeterminacion/" style="font-size: 83.285198555957%; padding: 1px; margin: 1px;"  title="autodeterminación (26)">autodeterminación</a> <a href="https://esmola.wordpress.com/category/automocion/" style="font-size: 87.436823104693%; padding: 1px; margin: 1px;"  title="automoción (31)">automoción</a> <a href="https://esmola.wordpress.com/category/cidade-da-cultura/" style="font-size: 70%; padding: 1px; margin: 1px;"  title="cidade da cultura (10)">cidade da cultura</a> <a href="https://esmola.wordpress.com/category/concurso/" style="font-size: 89.927797833935%; padding: 1px; margin: 1px;"  title="concurso (34)">concurso</a> <a href="https://esmola.wordpress.com/category/cousas/" style="font-size: 128.95306859206%; padding: 1px; margin: 1px;"  title="cousas (81)">cousas</a> <a href="https://esmola.wordpress.com/category/crisis/" style="font-size: 110.68592057762%; padding: 1px; margin: 1px;"  title="Crisis (59)">Crisis</a> <a href="https://esmola.wordpress.com/category/cultura-libre/" style="font-size: 107.36462093863%; padding: 1px; margin: 1px;"  title="cultura libre (55)">cultura libre</a> <a href="https://esmola.wordpress.com/category/democracia/" style="font-size: 130.61371841155%; padding: 1px; margin: 1px;"  title="democracia (83)">democracia</a> <a href="https://esmola.wordpress.com/category/desnudez/" style="font-size: 84.115523465704%; padding: 1px; margin: 1px;"  title="desnudez (27)">desnudez</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 166.31768953069%; padding: 1px; margin: 1px;"  title="ecología (126)">ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="economía (287)">economía</a> <a href="https://esmola.wordpress.com/category/educacion/" style="font-size: 71.660649819495%; padding: 1px; margin: 1px;"  title="educación (12)">educación</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 132.27436823105%; padding: 1px; margin: 1px;"  title="energía (85)">energía</a> <a href="https://esmola.wordpress.com/category/fascismo/" style="font-size: 86.606498194946%; padding: 1px; margin: 1px;"  title="fascismo (30)">fascismo</a> <a href="https://esmola.wordpress.com/category/fotos/" style="font-size: 212.81588447653%; padding: 1px; margin: 1px;"  title="fotos (182)">fotos</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 101.5523465704%; padding: 1px; margin: 1px;"  title="Historia (48)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 106.53429602888%; padding: 1px; margin: 1px;"  title="información (54)">información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 172.96028880866%; padding: 1px; margin: 1px;"  title="internacional (134)">internacional</a> <a href="https://esmola.wordpress.com/category/ladrillo/" style="font-size: 95.740072202166%; padding: 1px; margin: 1px;"  title="ladrillo (41)">ladrillo</a> <a href="https://esmola.wordpress.com/category/lengua/" style="font-size: 78.303249097473%; padding: 1px; margin: 1px;"  title="lengua (20)">lengua</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 159.67509025271%; padding: 1px; margin: 1px;"  title="Música (118)">Música</a> <a href="https://esmola.wordpress.com/category/pacifismo/" style="font-size: 81.624548736462%; padding: 1px; margin: 1px;"  title="pacifismo (24)">pacifismo</a> <a href="https://esmola.wordpress.com/category/palestina/" style="font-size: 88.26714801444%; padding: 1px; margin: 1px;"  title="Palestina (32)">Palestina</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 250.18050541516%; padding: 1px; margin: 1px;"  title="política (227)">política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 172.96028880866%; padding: 1px; margin: 1px;"  title="religión (134)">religión</a> <a href="https://esmola.wordpress.com/category/salud/" style="font-size: 84.115523465704%; padding: 1px; margin: 1px;"  title="salud (27)">salud</a> <a href="https://esmola.wordpress.com/category/tortura/" style="font-size: 89.927797833935%; padding: 1px; margin: 1px;"  title="tortura (34)">tortura</a> <a href="https://esmola.wordpress.com/category/uncategorized/" style="font-size: 77.472924187726%; padding: 1px; margin: 1px;"  title="Uncategorized (19)">Uncategorized</a> </div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Greg" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b425b665f8d4d4b8bdd36d0aba2872d7?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Greg en <a href="https://esmola.wordpress.com/2017/03/04/eolica-versus-fotovoltaica-ocupacion-del-entorno/#comment-35712">Eólica versus fotovoltaica: oc&hellip;</a></td></tr><tr><td title="Amor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b5c1c6dfb6f4c6949196ccd735e963e3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Amor en <a href="https://esmola.wordpress.com/2017/06/04/encanto/#comment-35710">Encanto</a></td></tr><tr><td title="djiaux" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/acd6bccc8f05ae395147bd0a4c2b42c3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">djiaux en <a href="https://esmola.wordpress.com/2017/02/02/carcin-iii/#comment-35709">Carcin III</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/05/31/espana-va-bien/#comment-35708">España va bien</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/05/30/reflexiones-al-volante/#comment-35707">Reflexiones al volante</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/#comment-35706">La válvula EGR</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/05/31/espana-va-bien/#comment-35703">España va bien</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/05/30/reflexiones-al-volante/#comment-35702">Reflexiones al volante</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/#comment-35701">La válvula EGR</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/04/25/pelophylax-perezi/#comment-35700">Pelophylax perezi</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/06/02/9001-e-iso-que-e/#comment-35699">9001, e ISO que&nbsp;é?</a></td></tr><tr><td title="Javi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bb88770299d3a3720738f015747f8809?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javi en <a href="https://esmola.wordpress.com/2017/06/02/9001-e-iso-que-e/#comment-35698">9001, e ISO que&nbsp;é?</a></td></tr><tr><td title="Djiaux" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/acd6bccc8f05ae395147bd0a4c2b42c3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Djiaux en <a href="https://esmola.wordpress.com/2017/04/25/pelophylax-perezi/#comment-35696">Pelophylax perezi</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/02/06/fouche-manifiestate/#comment-35692">¡Fouche, manifiéstate!</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/#comment-35691">La válvula EGR</a></td></tr>				</table>
				</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://esmola.wordpress.com/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="https://esmola.wordpress.com/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="https://esmola.wordpress.com/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i1.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201723y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fcc18a163fd9b61ef8c799860c017967">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-9dd6f405b5a08a5d9cefe4d5284dfe8b">
	</div>
	<div class="grofile-hash-map-126807520fd31239945f529901d4f45b">
	</div>
	<div class="grofile-hash-map-8cc4e81385730e7070c13af82eb8dcf3">
	</div>
	<div class="grofile-hash-map-bb88770299d3a3720738f015747f8809">
	</div>
	<div class="grofile-hash-map-3bb71f23a2523c25c49939b01f1b43b2">
	</div>
	<div class="grofile-hash-map-d7b40079bcce9451cdb280c25e64468d">
	</div>
	<div class="grofile-hash-map-b425b665f8d4d4b8bdd36d0aba2872d7">
	</div>
	<div class="grofile-hash-map-b5c1c6dfb6f4c6949196ccd735e963e3">
	</div>
	<div class="grofile-hash-map-acd6bccc8f05ae395147bd0a4c2b42c3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd09552c81","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"12617","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7125519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://esmola.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La mirada del mendigo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9977664229" /><input type="hidden" name="_wp_http_referer" value="/2017/06/03/la-valvula-egr/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2017\/06\/03\/la-valvula-egr\/":12617};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/03/la-valvula-egr/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5d05119fd4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8196778c8a\" \/>","referer":"https:\/\/esmola.wordpress.com\/2017\/06\/03\/la-valvula-egr\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F","postID":"12617","shortlink":"http:\/\/wp.me\/ptTFJ-3hv","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/12617","statsLink":"https:\/\/wordpress.com\/stats\/post\/12617\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 367 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8b1ccf5949","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F06%2F03%2Fla-valvula-egr%2F","blog_id":"7125519","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=7125519&v=wpcom&tz=1&user_id=0&subd=esmola","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9E6oIQiAXiLCE14JAfdlLo7QkSLV2grmzNeJ5teCZlYsgYMliBDnsymF6NlRXMLF9UcuVKQcDRHQUeBQvedOgc8jhMwbjSVbOCTPS+BhVjckPjKSwQdVd9ddYMXktGrp2KPTLTBzZpSwSTKYYPYer+HSXpd8dct/UbHr6lmU/92WU0xyLowGJO2tzVKCxkUpSsLk4Tg9w0U7iOtYZO/rjeHjZtu1tv9vYN8xKV8g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esmola.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'12617','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV18uZ3JQX0xNT3FWeWs1NyxNflRKZSw/RnRXY2dQW28zajJ3ZiZsdiUyeix8eUpxUk8mTX4/OHNfNnlOLjZrMzhpfEd5RkxzSD9Kanc3dElXdndwXXxvPzNUeWZMemYtMTVTaVVxJnE3LVQ3fHNwajRGaWd1a2dpUm9jTUhWci9VWFEzYiwtLVVpNTlQaXlfLndyby9FWUsrUUJfcm0yQWtQbGZNSlpvZ29rb1hCbE1YMnN+LHRyaXJ5Vyw5QmkuaCxWLGYtaTByVmoxcytzYm1TdC54dyx2TGx8JmpwX1ArMzlWaWoyVA=='}]);
_stq.push([ 'clickTrackerInit', '7125519', '12617' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.269 seconds
	119799 bytes batcached for 300 seconds
-->
