<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>El declive de los anfibios o el silencio de los primeros vertebrados terrestres | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s0.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; El declive de los anfibios o el silencio de los primeros vertebrados&nbsp;terrestres RSS de los comentarios" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9UtFuwyAM/KExFKmtuodp3+KAR2hNjDBRur8fNKmytBMv4Q7ubOscPUdleMw4Zh0mFWlyfhQ9R8NBSfCEP0/s3Yi86f9t5K8o+oI5grmqO3uR98Ru68PJghXtiHugVumEBBmtiiz5ibVshhOW+xAhV0VA6wEJQ5G1bLO3DkufIlmxynhrWkI8PRpVOJQEmpMtofZ9TCiiyjf4Kag8lNnavnU0YeOBlC+SPVnMXo+cl8cHaFV1yIrYQPY87oj6JvCpvZm60gLdPa6NtkxgavEe0oZa8rrnZRItA6Taaz1brjWVMg7vyYtpiV0Phz9/4lf47I7d6eN87A7nyy/aEjC7?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La guerra de las&nbsp;banderas' href='https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/" />
<link rel='shortlink' href='https://wp.me/ptTFJ-3Eg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El declive de los anfibios o el silencio de los primeros vertebrados terrestres" />
<meta property="og:url" content="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/" />
<meta property="og:description" content="&nbsp; “Esta fuerza del mal. ¿De dónde viene? ¿Cómo se ha introducido aquí? ¿De qué semilla, de qué raíz procede? ¿Quién es el responsable? ¿Quién nos mata?” James Jones Todo comenzó en el año 1989…" />
<meta property="article:published_time" content="2018-03-16T21:39:36+00:00" />
<meta property="article:modified_time" content="2018-03-17T01:36:19+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://esmola.files.wordpress.com/2018/03/15212351383231645663950.png" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El declive de los anfibios o el silencio de los primeros vertebrados&nbsp;terrestres" />
<meta name="twitter:image" content="https://esmola.files.wordpress.com/2018/03/15212306536653279484151.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Inclasificable" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El declive de los anfibios o el silencio de los primeros vertebrados&nbsp;terrestres | La mirada del mendigo in WordPress.com" />
<meta name="description" content="&nbsp; “Esta fuerza del mal. ¿De dónde viene? ¿Cómo se ha introducido aquí? ¿De qué semilla, de qué raíz procede? ¿Quién es el responsable? ¿Quién nos mata?” James Jones Todo comenzó en el año 1989, en la localidad inglesa de Canterbury, en los actos del Primer Congreso Mundial de Herpetología. En los animados corrillos que&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2012/03/cropped-non-serviam2.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rubric', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-14028 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>16 marzo 2018</h2>
<div class="post-14028 post type-post status-publish format-standard hentry category-ecologia" id="post-14028">
	 <h3 class="storytitle">
			El declive de los anfibios o el silencio de los primeros vertebrados&nbsp;terrestres		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/ecologia/" rel="category tag">ecología</a> &#8212; Sr. Moñoño @ 22:39 <br /></div>

	<div class="storycontent">
		<p>&nbsp;</p>
<p style="padding-left:60px;" align="LEFT"><span style="color:#000080;">“<span style="font-family:Calibri, sans-serif;"><span style="font-size:small;"><i>Esta fuerza del mal. ¿De dónde viene?</i></span></span></span></p>
<p style="padding-left:60px;" align="LEFT"><span style="font-family:Calibri, sans-serif;color:#000080;font-size:small;"><i>¿Cómo se ha introducido aquí?</i></span></p>
<p style="padding-left:60px;" align="LEFT"><span style="font-family:Calibri, sans-serif;color:#000080;font-size:small;"><i>¿De qué semilla, de qué raíz procede?</i></span></p>
<p style="padding-left:60px;" align="LEFT"><span style="font-family:Calibri, sans-serif;color:#000080;font-size:small;"><i>¿Quién es el responsable?</i></span></p>
<p style="padding-left:60px;" align="LEFT"><span style="font-family:Calibri, sans-serif;color:#000080;font-size:small;"><i>¿Quién nos mata?”</i></span></p>
<h1 style="padding-left:120px;" align="LEFT"><span style="font-family:Calibri, sans-serif;color:#000080;font-size:small;"><i>James Jones</i></span></h1>
<h6></h6>
<p><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Todo comenzó en el año 1989, en la localidad inglesa de Canterbury, en los actos del Primer Congreso Mundial de Herpetología. En los animados corrillos que se gestaban en los interludios del apretado programa de conferencias, comunicaciones y pósters, un preocupante asunto se iba haciendo cada vez más presente en el seno de aquellas improvisadas charlas: el alarmante descenso o incluso la desaparición de poblaciones de anfibios, otrora comunes o abundantes, que un buen número de herpetólogos venían detectando a lo largo de los últimos lustros; y lo que era aún peor, la aparente extinción, durante ese mismo período de tiempo, de una apreciable cantidad de especies. El fenómeno parecía abarcar las cuatro esquinas del planeta, pero presentaba tintes de extrema gravedad en zonas geográficas concretas que iban desde las exuberantes junglas del sur de Asia, hasta las pluviselvas tropicales en zonas montañosas de Centro y Sudamérica, pasando por remotas regiones del continente australiano o lugares montañosos e igualmente apartados de Norteamérica. </span></span></p>
<p><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Aunque las referencias históricas sobre la disminución de poblaciones de ciertas especies de anfibios no eran desconocidas, caso de la rana leopardo (<i>Lithobates</i> <em>onca</em>) en Nevada (Wright &amp; Wright, 1949), de la rana toro americana (<i>Rana catesbeiana</i>) y la rana de patas rojas (<i>Rana draytonii</i>) en California (Jennings &amp; Hayes, 1985) o del sapo de las Grandes Llanuras (<i>Anaxyrus cognatus</i>) en Oklaoma (Bragg, 1960), no se tenían datos lo suficientemente robustos, basados en experimentos de campo realizados a lo largo de series temporales superiores a los 10-15 años, como para discernir sobre si esos declives poblacionales se debían a simples variaciones naturales (las dinámicas poblacionales de muchas especies de anfibios están sujetas a grandes oscilaciones temporales) (Marsh &amp; Trenham, 2001; Marsh, 2001; Tejedo, 2003) o a perturbaciones relacionadas con, por ejemplo, factores climáticos (Pounds &amp; Crump, 1994) o contaminantes (Marco <i>et al.</i>, 2001; Cowman &amp; Mazanti, 2000; Marco <i>et al.</i>, 1999).</span></span></p>
<p><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">De las varias conclusiones obtenidas a la finalización de aquel congreso, una destacaba por encima de todas: la urgente necesidad de monitorear, mediante protocolos y metodologías comunes, a las poblaciones de anfibios, particularmente a aquellas poblaciones y/o especies que en años anteriores hubiesen experimentado un notable descenso.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;color:#003300;font-size:small;"><u><b>PRIMERAS EVIDENCIAS</b></u></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Pronto comenzaron a surgir los primeros resultados. Uno de los más conocidos es el del sapo dorado de Monteverde (<i>Incilius periglenes</i>). Este pequeño sapo, de un vistoso color anaranjado-amarillento, era un endemismo con un área de distribución de tan sólo unos 10 km². Tan pequeña población contaba con la afortunada casualidad de estar situada, no sólo dentro de los límites de una zona protegida -la Reserva Biológica del Bosque Nublado de Monteverde-, sino dentro de uno de los países del mundo que, al menos oficialmente, más se preocupa por la protección y conservación de su patrimonio natural: Costa Rica.</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Descubierto en el año 1966 por el herpetólogo Jay Savage (Savage, 1967), este sapo era, dentro de su restringida área de presencia, un anfibio tan común como discreto. Inactivo durante buena parte del año era habitual ver centenares de ejemplares alrededor de las pequeños encharcamientos temporales que se formaban durante la estación lluviosa, a partir de abril, mes en el que comenzaba el período de apareamientos de la especie. Pero algo comenzó a cambiar en la temporada reproductora de 1987; en aquel año, únicamente fueron observados 133 ejemplares. En el año 1988, </span></span><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">10. En el 1989, 1 ejemplar. Después&#8230; el silencio.</span></span></p>
<p align="JUSTIFY">+</p>
<div data-shortcode="caption" id="attachment_14037" style="max-width: 443px" class="wp-caption aligncenter"><img data-attachment-id="14037" data-permalink="https://esmola.wordpress.com/15212306536653279484151/" data-orig-file="https://esmola.files.wordpress.com/2018/03/15212306536653279484151.png?w=433&#038;h=355" data-orig-size="292,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1521230653665327948415.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/15212306536653279484151.png?w=433&#038;h=355?w=292" data-large-file="https://esmola.files.wordpress.com/2018/03/15212306536653279484151.png?w=433&#038;h=355?w=292" class="  wp-image-14037 aligncenter" src="https://esmola.files.wordpress.com/2018/03/15212306536653279484151.png?w=433&#038;h=355" alt="1521230653665327948415.png" width="433" height="355" /><p class="wp-caption-text">Macho de sapo dorado de Monteverde (<em>Incilius periglenes</em>).</p></div>
<p align="JUSTIFY">+</p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Fueron varias las prospecciones que se realizaron en su búsqueda durante los siguientes años. La última en 2004. En ninguna de ellas fue detectado, siquiera, un solo ejemplar. Hoy día, la IUNC (Unión Internacional para la Conservación de la Naturaleza) da a la especie como extinguida (Savage <i>et al.</i>, 2008).</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">El impacto que causó la desaparición de esta especie en los conservadores de fauna costarricenses fue profundo. Y todos, sin excepción, se hacían las mismas preguntas: ¿Cómo era posible que un animal tan abundante hubiese desaparecido? ¿Cómo era posible que hubiese desaparecido en el transcurso de tan pocos años? ¿Cómo se podía explicar que lo hubiese hecho en un área protegida, en un entorno inalterado? A lo largo de las últimas décadas, han sido varias las explicaciones que se han dado para responder a esas cuestiones: el calentamiento global, la introducción de especies invasoras, las perturbaciones originadas por fenómenos climáticos o las enfermedades emergentes son las principales causas sugeridas (Pounds &amp; Crump, 1994; Savage, 2002). En la actualidad, el evento de El Niño, con un periodo extraordinariamente seco acaecido en los años 1986-1987, es la última causa postulada para explicar tan fulminante desaparición (Anchukaitis &amp; Evans, 2010).</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Un infortunio biológico muy parecido al que acabamos de ver recayó sobre otra especie, la rana de Loja (<i>Telmatobius cirrhacelis</i>). Descrita a finales de la década de los 70 por la zoóloga Linda Trueb (Trueb, 1979), esta pequeña rana vivía en los altos, fríos, húmedos y ventosos páramos de la Cordillera Oriental de los Andes, en Ecuador.</span></span></p>
<p align="JUSTIFY">+</p>
<div data-shortcode="caption" id="attachment_14038" style="max-width: 470px" class="wp-caption aligncenter"><img data-attachment-id="14038" data-permalink="https://esmola.wordpress.com/1521232227017191286493/" data-orig-file="https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=460&#038;h=304" data-orig-size="2000,1320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1521232227017191286493.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=460&#038;h=304?w=600" data-large-file="https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=460&#038;h=304?w=909" class="  wp-image-14038 aligncenter" src="https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=460&#038;h=304" alt="1521232227017191286493.png" width="460" height="304" srcset="https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=460&amp;h=304 460w, https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=920&amp;h=608 920w, https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=350&amp;h=231 350w, https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=600&amp;h=396 600w, https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=768&amp;h=507 768w, https://esmola.files.wordpress.com/2018/03/1521232227017191286493.png?w=909&amp;h=600 909w" sizes="(max-width: 460px) 100vw, 460px" /><p class="wp-caption-text">Individuo adulto de rana de Loja (<em>Telmatobius cirrhacelis</em>).</p></div>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:medium;">+</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Dos años más tarde, en noviembre de 1981, en las lagunas del Compadre, se obtenía una nueva cita para la especie. En julio de 1987 se visitó su localidad tipo, el Abra de Zamora, a 2850 msnm.; no se constató la presencia de ningún ejemplar. En enero de 1990, en mayo de 1992, en febrero de 1994, en diciembre de 1994, en agosto de 1998, en agosto de 1999, en septiembre de 2001 y en el año 2003 se efectuaron minuciosas prospecciones en los lugares donde había sido visto entre 1979 y 1981. En todas ellas se obtuvieron los mismos resultados: el silencio de la especie. La IUNC, desde 2015, lo tiene catalogado como posiblemente extinguido. Las causas de su probable extinción parecen apuntar a una serie de eventos atmosféricos anormales como altas temperaturas, escasez de lluvias y períodos de sequía que pudieron provocar no sólo la muerte directa de un buen número de ejemplares, sino el aumento de la virulencia de agentes patógenos causantes de varias enfermedades y anomalías, entre ellas una que con el tiempo se ha revelado como enormemente devastadora para los anfibios: la quitridiomicosis, cuyo agente infeccioso es un hongo, el <i>Batrachochytrium dendrobatidis</i>. </span></span><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">A</span></span><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">demás de ésta, otras tres especies (de las 64 que forman la familia <i>Telmotobiidae</i>) están posiblemente extinguidas (Merino-Viteri <i>et al.</i>, 2005).</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">En el otro extremo del Pacífico, en la enorme isla-continente de Australia, la suerte no iba a ser diferente para dos asombrosas especies de ranas. Una de ellas, la rana gástrica meridional (<i>Rheobatrachus silus</i>), vivía en el sudeste del estado de Queensland, en las corrientes de arroyos situados entre los 350 y los 800 msnm. Fue descubierta en mayo de 1972 por el también zoólogo David Liem (Liem, 1973). A simple vista parecía una rana cualquiera, pero un año más tarde ocurrió un hecho verdaderamente insólito.</span></span></p>
<p align="JUSTIFY">+</p>
<div data-shortcode="caption" id="attachment_14039" style="max-width: 440px" class="wp-caption aligncenter"><img data-attachment-id="14039" data-permalink="https://esmola.wordpress.com/15212322532771093205214/" data-orig-file="https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png?w=430&#038;h=330" data-orig-size="430,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15212322532771093205214.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png?w=430&#038;h=330?w=430" data-large-file="https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png?w=430&#038;h=330?w=430" class=" size-full wp-image-14039 aligncenter" src="https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png?w=430&#038;h=330" alt="15212322532771093205214.png" width="430" height="330" srcset="https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png 430w, https://esmola.files.wordpress.com/2018/03/15212322532771093205214.png?w=350&amp;h=269 350w" sizes="(max-width: 430px) 100vw, 430px" /><p class="wp-caption-text">Hembra de rana gástrica meridional (<em>Rheobatrachus silus</em>) con recién metamorfoseado a punto de ser &#8220;dado a luz&#8221;.</p></div>
<p>+</p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">No, no es una rana comiéndose a otra rana más pequeña. Es una rana dando a luz a su descendencia. Las hembras de esta rana, una vez que los huevos eran fecundados por el macho, los engullía, alojándolos en la cavidad estomacal. Una vez allí, un compuesto químico que formaba parte de la cubierta gelatinosa de los huevos impedía que las paredes estomacales de la hembra segregasen los habituales jugos gástricos, fundamentales para realizar el proceso digestivo. La hembra, durante ese período, no se alimentaba. Es decir, el estómago quedaba convertido en una cavidad uterina. Pasado un mes y medio eclosionaban los huevos, las larvas que emergían de ellos realizaban todo su desarrollo larvario, se metamorfoseaban y, al final, convertidas en pequeñas ranas, acababan siendo alumbradas por la boca.</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">En los años posteriores la especie siguió siendo objeto de estudio. En el año 1976 se realizó una estima poblacional en la cabecera de uno de los arroyos en los que habitaba. En los años posteriores continuó siendo vista en los medios fluviales que ocupaba&#8230; hasta 1979, año a partir del cual aquellas ranas desaparecieron como por arte de ensalmo. Dos años más tarde, en 1981, fue visto un único ejemplar en la zona de Blackall Range (Richards et al., 1993). En los meses siguientes se realizaron intensos muestreos con el objeto de encontrarla (Hines et al., 1999). No hubo ningún resultado positivo. Por último, en noviembre del año 1983, en los laboratorios de una universidad australiana, moría un ejemplar que había sido mantenido en cautividad. Era el último representante de la especie. </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">La rana gástrica norteña (<i>Rheobatrachus vitellinus</i>) era, junto a la especie precedente, el otro miembro conocido del género <i>Rheobatrachus</i>. Fue descubierta para la ciencia en el año 1984 (Mahony <i>et al.</i>, 1984) y al igual que su pariente meridional, vivía en el estado de Queensland, más concretamente en un sector de selva tropical de unos 500 km², dentro de los límites del Parque Nacional de Eungella.</span></span></p>
<p align="JUSTIFY">+</p>
<div data-shortcode="caption" id="attachment_14040" style="max-width: 536px" class="wp-caption aligncenter"><img data-attachment-id="14040" data-permalink="https://esmola.wordpress.com/15212336541971354010512/" data-orig-file="https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=526&#038;h=351" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15212336541971354010512.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=526&#038;h=351?w=600" data-large-file="https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=526&#038;h=351?w=900" class="  wp-image-14040 aligncenter" src="https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=526&#038;h=351" alt="15212336541971354010512.png" width="526" height="351" srcset="https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=526&amp;h=351 526w, https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=350&amp;h=233 350w, https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=600&amp;h=400 600w, https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=768&amp;h=512 768w, https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png?w=900&amp;h=600 900w, https://esmola.files.wordpress.com/2018/03/15212336541971354010512.png 1000w" sizes="(max-width: 526px) 100vw, 526px" /><p class="wp-caption-text">Arroyo en el Parque Nacional de Eungella, Australia.Hábitat típico de la extinta <em>Rheobatrachus vitellinus.</em></p></div>
<p>+</p>
<div data-shortcode="caption" id="attachment_14041" style="max-width: 515px" class="wp-caption aligncenter"><img data-attachment-id="14041" data-permalink="https://esmola.wordpress.com/15212337514482084878990/" data-orig-file="https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=505&#038;h=365" data-orig-size="640,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15212337514482084878990.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=505&#038;h=365?w=600" data-large-file="https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=505&#038;h=365?w=640" class="  wp-image-14041 aligncenter" src="https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=505&#038;h=365" alt="15212337514482084878990.png" width="505" height="365" srcset="https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=505&amp;h=365 505w, https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=350&amp;h=253 350w, https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png?w=600&amp;h=433 600w, https://esmola.files.wordpress.com/2018/03/15212337514482084878990.png 640w" sizes="(max-width: 505px) 100vw, 505px" /><p class="wp-caption-text">De mayor tamaño que su pariente meridional, <em>Rheobatrachus vitellinus</em> desapareció de la faz del planeta sólo año y medio después de ser descubierto por la ciencia.</p></div>
<p>+</p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Al igual que en su pariente extinguido, el proceso de incubación tenía lugar en el estómago, mientras que el alumbramiento se completaba a través de la cavidad bucal. Pero a diferencia de <i>Rheobatrachus silus</i>, en esta especie no se observó que sus huevos inhibieran los jugos gástricos del estómago. Simple y llanamente, las hembras en período de gestación, evitaban la digestión de los huevos y de las larvas nacidos de ellos recubriéndolos con mucosidad. El hecho de que fuera descubierta un año después de la extinción de su congénere sureño, produjo una enorme alegría entre la comunidad de herpetólogos australianos. Año y medio después la alegría había desaparecido (McDonald, 1990). La especie estaba extinta en su medio natural. A lo largo de los tres años posteriores, los pocos ejemplares cautivos fueron falleciendo a medida que cumplían su esperanza de vida. En el año 1988 moría el último ejemplar. Después, otra vez, el silencio.</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Durante varios años se analizaron las posibles causas de la desaparición de las ranas de incubación gástrica. Se plantearon alteraciones en el hábitat, recolección masiva de ejemplares, sequías, inundaciones, inusitadas tasas de depredación, estrés, enfermedades&#8230; . Hoy día, y debido a que han sido analizadas numerosas muestras procedentes de seis especies de anfibios australianos extintos en ese mismo período, se cree que la causa más probable es la misma que llevó a éstas y a otras especies a su total desaparición: el hongo quitridio <i>Batrachochytrium dendrobatidis</i>. Y es que, con el tiempo, este hongo, extendido ya por los cinco continentes, y del que todavía no se tiene muy claro cómo ha podido extenderse por tantísimas regiones del planeta, se ha desvelado, junto con la pérdida de hábitat y la introducción de especies alienígenas, como la razón primordial de la rarefacción y/o extinción de numerosas poblaciones y especies de anfibios.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;color:#003300;font-size:small;"><u><b>EVIDENCIAS DEFINITIVAS Y SITUACIÓN ACTUAL</b></u></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">A lo largo de la década de los 90, no dejaron de realizarse estudios de campo en los que se evidenciaban las tendencias poblacionales negativas de un cada vez mayor número de especies. Pero no fue hasta el inicio del nuevo milenio, mediante un breve pero sustancioso artículo elaborado a partir de los datos obtenidos a través de series temporales largas, en algunos casos de hasta 30 años (Houlahan <i>et al.</i>, 2000), cuando se proporcionó la certeza definitiva: los anfibios, efectivamente, estaban desapareciendo de todo el mundo. </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">En la Península Ibérica, las primeras evidencias de la llegada del hongo se sustanciaron en </span></span><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">mortandades masivas de larvas y metamórficos de sapo partero común (<i>Alytes obstetricans</i>) registradas en el año 1995, en una zona del norte de Burgos (Barbadillo, 1999). Paralelamente en el Pirineo oscense, concretamente en el ibón de Piedrafita, se constató el que, afortunadamente, ha sido hasta ahora el único caso de mortalidad atribuido a la enfermedad de la “pata roja”, una suerte de infección causada por la bacteria <i>Aeromonas hydrophila</i> (Márquez <i>et al.</i>, 1995). En este caso, la especie afectada volvió a ser <i>Alytes obstericans</i>, taxón que volvió a ser víctima, en el año 1997, en el Parque Natural de Peñalara, de un nuevo episodio de mortandad masiva provocada por <i>B. dendrobatidis</i>. La ola de contagios se repitió en los años 1998 y 1999, al punto de hacer desaparecer a las larvas de esta especie de la práctica totalidad de las masas de agua donde se reproducía (Bosch, <i>et al.</i>, 2001). Afortunadamente, el resto de las especies presentes en el parque no se vieron afectadas. En la actualidad, y después de importantes esfuerzos de conservación, las poblaciones guadarrameñas de este pequeño sapo continúan recuperándose de aquella tremenda devacle poblacional.</span></span></p>
<p align="JUSTIFY">+</p>
<div data-shortcode="caption" id="attachment_14043" style="max-width: 474px" class="wp-caption aligncenter"><img data-attachment-id="14043" data-permalink="https://esmola.wordpress.com/15212351383231645663950/" data-orig-file="https://esmola.files.wordpress.com/2018/03/15212351383231645663950.png?w=464&#038;h=348" data-orig-size="340,255" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15212351383231645663950.png" data-image-description="" data-medium-file="https://esmola.files.wordpress.com/2018/03/15212351383231645663950.png?w=464&#038;h=348?w=340" data-large-file="https://esmola.files.wordpress.com/2018/03/15212351383231645663950.png?w=464&#038;h=348?w=340" class="  wp-image-14043 aligncenter" src="https://esmola.files.wordpress.com/2018/03/15212351383231645663950.png?w=464&#038;h=348" alt="15212351383231645663950.png" width="464" height="348" /><p class="wp-caption-text">Macho de sapo partero (<em>Alytes obstetricans)</em> transportando la puesta. Obsérvense las larvas en el interior de los huevos en un avanzado estado de desarrollo.</p></div>
<p>+</p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Durante los últimos años se han seguido produciendo acontecimientos similares, tanto aquí como en otras zonas del globo. En la Península Ibérica se han detectado nuevos episodios de mortandades masivas en el Parque Nacional de los Picos de Europa y en el pontevedrés embalse de Pontillón (Price <i>et al.</i>, 2014), o en la portuguesa sierra de Estrela (Rosa <i>et al.</i>, 2017). En éstos y otros casos se ha documentado que el agente causante es un tipo de iridovirus del género <i>Ranavirus</i>. Estos virus son los responsables de sucesos similares en zonas de Norteamérica, China, Australia, Venezuela o Gran Bretaña (Green et al., 2002; Collins et al., 2003; Jancovich et al., 2005), lugares donde no sólo se ha comprobado su afección a distintas especies de anfibios, sino al resto de clases de vertebrados como reptiles, peces, mamíferos y aves.</span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Por si esto fuera poco, en al año 2013 se describió un nuevo agente patógeno, un nuevo hongo emparentado con el anterior, el <i>Batrachochytrium salamandrivorans</i>. Este único organismo, en muy pocos años, ha extinguido la totalidad de las poblaciones de salamandra común (<i>Salamandra salamandra</i>) así como las de otras especies de urodelos ( <i>Lissotriton sp., Ichthyosaura alpestris, Triturus cristatus</i>) en amplias zonas de Bélgica y Holanda (Martel <i>et al.</i>, 2013). En este caso se sospecha que el origen de la enfermedad está en el comercio que se realiza con anfibios originarios del continente asiático. </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Es evidente que no sólo son las enfermedades producidas por bacterias, virus y hongos las que están diezmando a los anfibios en todo el mundo. Muchos otros son los problemas que les afectan: pérdida o deterioro de sus hábitats (urbanismo, plantaciones silvícolas, incendios, desecación de hábitats acuáticos&#8230;), introducción de especies alóctonas, vertidos, contaminación, uso de biocidas, cambio climático, aumento de la radiación ultravioleta, captura para su comercio&#8230; (Galán, 1999) . </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">A lo largo de las últimas décadas, y a medida que se ha ido profundizando en el conocimiento de las más de 7.800 especies de anfibios y en los factores que las afectan negativamente, no ha hecho más que aumentar la alarma sobre el futuro de esta clase de animales (Stuart <i>et al.</i>, 2008; Galán, 2015). Hoy en día sabemos que con un 41% de especies amenazadas son la clase de vertebrados con un futuro más comprometido. Cuatro de cada diez especies de anfibios están en serio peligro de desaparecer. </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">El escaso interés que suscita en amplios sectores de la sociedad la conservación de la Naturaleza en general, y de la protección de la fauna en particular, se ve colmado con noticias que tratan sobre los peligros a los que se ven sometidos linces, lobos, águilas, ballenas, leones u otras especies de macrovertebrados. Es evidente que al lado de mamíferos y aves, para el gran público, y por degracia también para la Administración, los anfibios no son más que meros figurantes en el escenario de la vida. Sin embargo, cometeríamos un grave error y una grave injusticia condenándolos a su desaparición. Ellos fueron, hace casi 400 millones de años, los primeros vertebrados terrestres en conquistar la tierra firme. Ellos fueron los primeros que hicieron posible que nosotros ahora estemos aquí. Ellos fueron unos de los principales artífices en prodigar el asombroso fenómeno de la vida en este planeta: el mayor espectáculo jamás concebido. </span></span></p>
<p style="text-align:left;" align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Y ahora, y antes de finalizar con las pertinentes referencias bibliográficas, un breve consejo de utilidad pública.</span></span></p>
<p align="JUSTIFY">+</p>
<p align="JUSTIFY"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/5umJ9IQm_hM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p align="JUSTIFY">+</p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;color:#003300;font-size:small;"><u><b>REFERENCIAS</b></u></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Anchukaitis, K. J. &amp; Evans, M. N. (2010): Tropical clous forest climate variability and the demise of the Monteverde golden toad. <i>Proceedings of the National Academy of Sciences USA</i>, 107: 5036-5040.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Barbadillo, L. J. (1999): El declive mundial de los anfibios. <i>Biológica</i>, 39: 58-61.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Bosch, J.; Martínez-Solano, I. &amp; García-París, M. (2001): Evidence of a chytrid fungus infection in the decline of the midwife toad (<i>Alytes obstetricans</i>) in protected areas of Central Spain. <i>Biological Conservation</i>, 97: 331-337.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Bragg, A. N. (1960): Population fluctuation in the amphibian fauna of Cleveland County, Oklaoma during the past twenty-five years. <i>Southwestern Naturalist</i>, 5: 165-169.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Collins, J. &amp; Storfer, A. (2003): Global amphibian declines: sorting the hypotheses. <i>Diversity and Distributions</i>, 9: 89-98.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Cowman, D. F. &amp; Mazanti, L. E. (2000): Ecotoxicology of “new generation” pesticides to amphibians. En: <i>Ecotoxicology of Amphibians and Reptiles</i>. Sparling, D. W., Linder, G., Bishop, C. A. (eds.). Society of Environmental Toxicology and Chemistry (SETAC), Pensacola: 233-268.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Galán, P. (1999): <i>Conservación de la herpetofauna gallega. Situación actual de los anfibios y reptiles de Galicia</i>. Universidade da Coruña. Monografía 72. A Coruña. 286 pp.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Galán, P. (2015): <i>Los anfibios y reptiles extinguidos. Herpetofauna desaparecida desde el año 1500</i>. Universidade da Coruña. Monografía 155. A Coruña. 512 pp.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Green, D. E.; Converse, K. A. &amp; Schrader, A, K. (2002): Epizootiology of sixty-four amphibian morbidity and mortality events in the USA. 1996-2001. <i>Annals of the New York Academy of Science</i>, 969: 323-339. </span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Hines, H.; Mahony, M. &amp; McDonald, K. ( 1999): An assesment of frog declines in wet subtropical Australia. En: <i>Declines and Disappearances of Australian Frog</i>. Campbell, A. (ed.). Environment Australia. Camberra: 44-63.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Houlahan, J. E.; Findlay, C. S.; Schmidt, B. R.; Meyer, A. H. &amp; Kuzmin, S. L. (2000): Quantitative evidence for global amphibian population declines. <i>Nature</i>, 404: 752-755.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Jancovich, J. K.; Davidson, E. W.; Parameswaran, N.; Mao, J.; Chinchars, V. G. Collins, J. P.; Jacobs, B. I. &amp; Sorfer, A. (2001): Evidence for emergence of an amphibian iridoviral disease because of human-enhaced spread. <i>Molecular Ecology</i>, 14: 213-224.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Jennings, M. R. &amp; Hayes, M. P. (1985): Pre-1900 overharvest of california red-legged frogs (Rana draytonii): the inducement for bullfrog (Rana catesbeiana) introduction. <i>Herpetologica</i>, 41(1): 94-103.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Liem, D, S, (1973): A new genus of frog of the family Leptodactylidae from SE Queensland, Australia. <i>Memoirs of the Queensland Museum</i>, 16: 459-470.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Mahony, M.; Tyler, M. J. &amp; Davies, M. (1984): A new species of the genus <i>Rheobatrachus</i> (Anura: Leptodactylidae) from Queensland. <i>Transactions of the Royal Society of South Australia</i>, 108: 155-162.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Marco, A.; Quilchano, C. &amp; Blaustein, A. R. (1999): <i>S</i>ensitivity to nitrate and nitrite in pond-breeding amphibians from the Pacific Northwestern, USA. <i>Environmental Toxicology and Chemistry</i>, 18: 2836-2839.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Marco, A.; Cash, D.; Belden, L. K. &amp; Blaustein, A. R. (2001): Sensitivity to urea fertilization in three amphibian species. <i>Arc. Environ. Contam. Toxicol.</i>, 40: 406-409.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Márquez, R.; Olmo, J. L. &amp; Bosch. J. (1995): Recurrent mass mortality of larval midwife toads <i>Alytes obstetricans</i> in a lake in the Pyrenean Mountains. <i>Herpetological Journal</i>, 5: 287-289.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Marsh, D. M. (2001): Fluctuations in amphibians population: a meta-analysis. <i>Biological Conservation</i>, 101: 327-335.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Marsh, D. M. &amp; Trenham, P. C. (2001): Metapopulation dynamics and amphibian conservation. <i>Conservation Biology</i>, 15(1): 40-49.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Martel, A.: Spitzen-van der Sluijs, A.; Blooi, M.; Bert, W.; Ducatelle, R.; Fisher, M. C.; Woeltjes, A.; Bos</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">man, W.; Chiers, K:; Bossuyt, F. &amp; Pasmans, F. (2013): <i>Batrachochytrium salamandrivorans</i> sp. nov., causes lethal chytridiomycosis in amphibians. <i>Proceedings of the National Acedemy of Sciences</i>, 110: 15325-15329.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">McDonald, K. R. (1990): <i>Rheobatrachus</i> Liem and <i>Taudactylus</i> Straughan &amp; Lee (Anura: Leptodactylidae) in Eungella National Park, Queensland: Distribution and decline. <i>Transactions of the Royal Society of South Australia</i>, 114: 187-194.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Merino-Viteri, A.; Coloma, L. A. &amp; Almendáriz, A. (2005): Los <i>Telmatobius</i> de los Andes de Ecuador y su disminución poblacional. En: <i>Estudios sobre las ranas andinas de los géneros Telmatobius y Batrachophrynus (Anura: Leptodactylidae)</i>. Font, E., Lluch, J., Lavilla, E. O., de la Riva, I. (eds.). Monografías de Herpetología, vol. 7. Asociación Herpetológica Española. Valencia: 9-37.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Pounds, J. A. &amp; Crump, M. L. (1994): Amphibian declines and climate disturbance: The case of the golden toad and the harlequin frog. <i>Conservation Biology</i>, 8(1): 72-85.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Price, S. J.; Garner, T. W.; Nichols, R. A.; Balloux, F.; Ayres, C.; Mora-Cabello de Alba, A. &amp; Bosch, J. (2014): Collapse of amphibian communities due to an introduced <i>Ranavirus</i>. <i>Current Biology</i>, 34: 2586-2591.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Richards, S. J.; McDonald, K.R. &amp; Alford, R. A. (1993): Declines in populations of Australia´s endemic tropical rainforest frogs. <i>Pacific Conservation Biology</i>, 1: 66-77.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Rosa, G. M.; Sabino-Pinto. J.; Laurentino, T. G.; Martel, A.; Pasmans, F.; Rebelo, R.; Griffiths, R.; Stöhr, A.; Marschang, R. E.; Price, S. J.; Trenton, W. J. G. &amp; Bosch, J. (2017): Impact of asynchronous emergence of two letal pathogens on amphibian assemblages. <i>Scientific Reports</i>, 7: 43260. doi: 10.1038/srep43260.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Savage, J. M. (1967): An extraordinary new toad (<i>Bufo</i>) from Costa Rica. <i>Revista de Biología Tropical</i>, 14: 153-167.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Savage. J. M. (2002): <i>The amphibian and reptiles of Costa Rica. A Herpetofauna between two Continents, between two Sea</i>. University Chicago Press, Chicago, Illinois. 516 pp.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Savage, J. M.; Pounds, J. A. &amp; Bolaños, F. (2008): <i>Incilius periglenes. IUCN Red List of Threatened Species</i>. Version 2014.2 &lt;iucnredlist.org&gt;</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Stuart, S. N.; Hoffmann, N.; Chanson, J. S.; Cox, N. A.; Berridge, R. J.;Ramani, P. &amp; Young, B. E. (eds.) (2008): <i>Threatened amphibians of the World</i>. Lynx Edicions, Barcelona, Spain; IUCN, Gland, Switzerland &amp; Conservation International, Arlington, Virginia, USA. 758 pp.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Tejedo, M. (2003): El declive de los anfibios. La dificultad de separar las variaciones naturales del cambio global. <i>Munibe</i>, 16: 21-43.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Trueb, L. (1979): Leptodactylid frog of the genus <i>Telmatobius</i> in Ecuador, whit the description of a new species. <i>Copeia</i>, 1979(4): 714-733.</span></span></p>
<p align="JUSTIFY"><span style="font-family:Calibri, sans-serif;"><span style="font-size:small;">Wright, A. H. &amp; Wright, A. A. (1949): <i>Handbook of Frogs and Toads of the United States and Canada</i>. Comstock, Ithaca, New York. 670 pp.</span></span></p>
<div id="atatags-370373-5aad25855b7aa">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5aad25855b7aa', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5aad25855b83d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5aad25855b83d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5aad25855b878">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5aad25855b878',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1366371889" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1366371889");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1366371889",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1528301538" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1528301538");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1528301538",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14028" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14028" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-14028-5aad258561770' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=7125519&amp;post_id=14028&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-14028-5aad258561770' data-name='like-post-frame-7125519-14028-5aad258561770'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/#comments">Comments (2)</a>	</div>

</div>


<h2 id="comments">2 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 highlander-comment" id="comment-39743">
	<div id="div-comment-39743">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/fbc6775249a1cdb91edc81342d44f6ba?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Sr. Moñoño</p>
<p>No puedo más que felicitarle por su erudita entrada de la que he disfrutado en esta mañana de sábado aunque cierto es que me ha producido profunda desazón conocer más a fondo el gran merderal en que como especie supuestamente inteligente nos estamos metiendo nosotr@s solit@s por el disparatado uso y abuso sobre un medio tan generoso, bello y único. A Gaia, nuestra madre común, la estamos matando poco a poco poniendo insensatamente en marcha mecanismos de retroalimentación que estamos pagando y aún pagaremos más caros en un futuro nada lejano. Ya hace tiempo que hecho de menos las abejas que abundantemente venían atraídas por los geranios de la terraza tan solo unos años atrás, ahora si acaso algún ejemplar muy de cuando en cuando medio desorientado. En fin, gracias señor Moñoño por hacernos un poco más conscientes sobre tema tan trascendente y desde aquí mi más sentido pésame al mundo de los batracios del cual desconocía su papel de parias baqueteados del mundo animal. Felicidades por la entrada y ánimos para seguir compartiendo tan precioso tiempo y conocimiento con nosotros.</p>
<p>PD: De paso también aprovecho para alabar su fino paladar y sentido cívico al proveernos de consejos tan cabales como provechosos. Ya puestos le planto aquí mesmo una de bivalvos&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/T1S2NVO9bhQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8230;delicada y con mensaje.</p>
<p>Usted es de los mios!!  😉</p>
			<p><cite>Comentario por <span class="fn">Fouche</span> &#8212; 17 marzo 2018 @ <a href="#comment-39743">10:15</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?replytocom=39743#respond' onclick='return addComment.moveForm( "div-comment-39743", "39743", "respond", "14028" )' aria-label='Responder a Fouche'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-39744">
	<div id="div-comment-39744">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a93b2db2cf6f915bbc7ebd54ec74bf93?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Probablemente podamos llegar a sobrevivir sin anfibios. Como lo hacemos sin dinosaurios. El problema es que no son la excepción sino la regla. Mi padre siempre trajo miel casera a casa. De su colmena. Desde que mi abuelo nos dejó el cuidó de esos enjambres. Ahora nos dejó él y yo no tengo enjambres que cuidar. Hace ocho años desaparecieron. Colocó un nuevo enjambre y de nuevo desapareció. Ya no hay abejas donde siempre las hubo. Y os prometo que no es una zona devastada por la contaminación o la civilización. Más bien al contrario, increíblemente remota para ser la península ibérica.<br />
 Herpetologos y anfibios. Entomologos y abejas&#8230; A lo mejor pronto descubrimos causalidades todavía desconocidas en los ecosistemas que están siendo destruidos. O incluso, Cuando la diversidad disminuya lo suficiente, un solo virus bien diseñado por el azar podría tener la oportunidad de acabar con todo&#8230; Todo? No.siempre nos quedarán las cucarachas y los  Tardigrados.</p>
			<p><cite>Comentario por <span class="fn">Roberto</span> &#8212; 17 marzo 2018 @ <a href="#comment-39744">10:24</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/?replytocom=39744#respond' onclick='return addComment.moveForm( "div-comment-39744", "39744", "respond", "14028" )' aria-label='Responder a Roberto'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e340184ec" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cd9a64de3" /></p>
<input type="hidden" name="genseq" value="1521296773" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2017/11/23/a-independencia-galega-e-unha-necesidade-vital/" target="blank"><img src="https://esmola.files.wordpress.com/2017/09/escudo-galiza-r.jpg" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="http://noalprestamodepago.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg" alt="No al préstamos de pago" /></a></p>
<p><a href="http://www.fac.cc/" target="blank"><img src="https://esmola.files.wordpress.com/2017/09/legalize1.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2018/03/'> marzo 2018 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2018/02/'> febrero 2018 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2018/01/'> enero 2018 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/10/'> octubre 2017 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2017/08/'> agosto 2017 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2017/07/'> julio 2017 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2017/06/'> junio 2017 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='https://esmola.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/03/'> marzo 2017 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/activismo/" style="font-size: 71.608391608392%; padding: 1px; margin: 1px;"  title="Activismo (12)">Activismo</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 110.20979020979%; padding: 1px; margin: 1px;"  title="arte (60)">arte</a> <a href="https://esmola.wordpress.com/category/autodeterminacion/" style="font-size: 86.083916083916%; padding: 1px; margin: 1px;"  title="autodeterminación (30)">autodeterminación</a> <a href="https://esmola.wordpress.com/category/automocion/" style="font-size: 100.55944055944%; padding: 1px; margin: 1px;"  title="automoción (48)">automoción</a> <a href="https://esmola.wordpress.com/category/cidade-da-cultura/" style="font-size: 70%; padding: 1px; margin: 1px;"  title="cidade da cultura (10)">cidade da cultura</a> <a href="https://esmola.wordpress.com/category/concurso/" style="font-size: 89.300699300699%; padding: 1px; margin: 1px;"  title="concurso (34)">concurso</a> <a href="https://esmola.wordpress.com/category/cousas/" style="font-size: 130.31468531469%; padding: 1px; margin: 1px;"  title="cousas (85)">cousas</a> <a href="https://esmola.wordpress.com/category/crisis/" style="font-size: 109.40559440559%; padding: 1px; margin: 1px;"  title="Crisis (59)">Crisis</a> <a href="https://esmola.wordpress.com/category/cultura-libre/" style="font-size: 106.99300699301%; padding: 1px; margin: 1px;"  title="cultura libre (56)">cultura libre</a> <a href="https://esmola.wordpress.com/category/democracia/" style="font-size: 129.51048951049%; padding: 1px; margin: 1px;"  title="democracia (84)">democracia</a> <a href="https://esmola.wordpress.com/category/desnudez/" style="font-size: 83.671328671329%; padding: 1px; margin: 1px;"  title="desnudez (27)">desnudez</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 182.58741258741%; padding: 1px; margin: 1px;"  title="ecología (150)">ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="economía (296)">economía</a> <a href="https://esmola.wordpress.com/category/educacion/" style="font-size: 71.608391608392%; padding: 1px; margin: 1px;"  title="educación (12)">educación</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 134.33566433566%; padding: 1px; margin: 1px;"  title="energía (90)">energía</a> <a href="https://esmola.wordpress.com/category/fascismo/" style="font-size: 86.083916083916%; padding: 1px; margin: 1px;"  title="fascismo (30)">fascismo</a> <a href="https://esmola.wordpress.com/category/fotos/" style="font-size: 218.77622377622%; padding: 1px; margin: 1px;"  title="fotos (195)">fotos</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 101.36363636364%; padding: 1px; margin: 1px;"  title="Historia (49)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 108.6013986014%; padding: 1px; margin: 1px;"  title="información (58)">información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 182.58741258741%; padding: 1px; margin: 1px;"  title="internacional (150)">internacional</a> <a href="https://esmola.wordpress.com/category/ladrillo/" style="font-size: 94.93006993007%; padding: 1px; margin: 1px;"  title="ladrillo (41)">ladrillo</a> <a href="https://esmola.wordpress.com/category/lengua/" style="font-size: 78.041958041958%; padding: 1px; margin: 1px;"  title="lengua (20)">lengua</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 161.67832167832%; padding: 1px; margin: 1px;"  title="Música (124)">Música</a> <a href="https://esmola.wordpress.com/category/pacifismo/" style="font-size: 81.258741258741%; padding: 1px; margin: 1px;"  title="pacifismo (24)">pacifismo</a> <a href="https://esmola.wordpress.com/category/palestina/" style="font-size: 87.692307692308%; padding: 1px; margin: 1px;"  title="Palestina (32)">Palestina</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 248.53146853147%; padding: 1px; margin: 1px;"  title="política (232)">política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 174.54545454545%; padding: 1px; margin: 1px;"  title="religión (140)">religión</a> <a href="https://esmola.wordpress.com/category/salud/" style="font-size: 84.475524475524%; padding: 1px; margin: 1px;"  title="salud (28)">salud</a> <a href="https://esmola.wordpress.com/category/tortura/" style="font-size: 90.104895104895%; padding: 1px; margin: 1px;"  title="tortura (35)">tortura</a> <a href="https://esmola.wordpress.com/category/uncategorized/" style="font-size: 81.258741258741%; padding: 1px; margin: 1px;"  title="Uncategorized (24)">Uncategorized</a> </div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Roberto" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a93b2db2cf6f915bbc7ebd54ec74bf93?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Roberto en <a href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/#comment-39744">El declive de los anfibios o e&hellip;</a></td></tr><tr><td title="Fouche" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbc6775249a1cdb91edc81342d44f6ba?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Fouche en <a href="https://esmola.wordpress.com/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/#comment-39743">El declive de los anfibios o e&hellip;</a></td></tr><tr><td title="Pauet" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/473f7ed6de3e4cf40e95fec98b4f1af7?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Pauet en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39740">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Fouche" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fbc6775249a1cdb91edc81342d44f6ba?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Fouche en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39736">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Roberto" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9a5399a1c77a380bfb957ca21d29d69e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39734">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Roberto" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9a5399a1c77a380bfb957ca21d29d69e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39733">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="calnes" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5b5b7991e43a712b85c79626c27bcf1f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">calnes en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39728">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39727">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="abeja encoronada" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a940acd82a0d118e881e3bbdca48d89b?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">abeja encoronada en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39719">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="CALNES" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5b5b7991e43a712b85c79626c27bcf1f?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">CALNES en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39716">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="erebiagorge" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b5c1c6dfb6f4c6949196ccd735e963e3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">erebiagorge en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39715">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Roberto" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9a5399a1c77a380bfb957ca21d29d69e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39713">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="Roberto" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9a5399a1c77a380bfb957ca21d29d69e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Roberto en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39712">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="erebiagorge" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/erebiagorge" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b5c1c6dfb6f4c6949196ccd735e963e3?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/erebiagorge" rel="nofollow">erebiagorge</a> en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39711">La guerra de las&nbsp;banderas</a></td></tr><tr><td title="abeja encoronada" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a940acd82a0d118e881e3bbdca48d89b?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">abeja encoronada en <a href="https://esmola.wordpress.com/2018/03/13/la-guerra-de-las-banderas/#comment-39708">La guerra de las&nbsp;banderas</a></td></tr>				</table>
				</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://esmola.wordpress.com/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td>2</td><td><a href="https://esmola.wordpress.com/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://esmola.wordpress.com/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td><a href="https://esmola.wordpress.com/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://esmola.wordpress.com/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td>14</td><td>15</td><td><a href="https://esmola.wordpress.com/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td id="today">17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i1.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fbc6775249a1cdb91edc81342d44f6ba">
	</div>
	<div class="grofile-hash-map-a93b2db2cf6f915bbc7ebd54ec74bf93">
	</div>
	<div class="grofile-hash-map-473f7ed6de3e4cf40e95fec98b4f1af7">
	</div>
	<div class="grofile-hash-map-9a5399a1c77a380bfb957ca21d29d69e">
	</div>
	<div class="grofile-hash-map-5b5b7991e43a712b85c79626c27bcf1f">
	</div>
	<div class="grofile-hash-map-fcc18a163fd9b61ef8c799860c017967">
	</div>
	<div class="grofile-hash-map-a940acd82a0d118e881e3bbdca48d89b">
	</div>
	<div class="grofile-hash-map-b5c1c6dfb6f4c6949196ccd735e963e3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=07863c49c4","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"14028","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7125519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://esmola.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La mirada del mendigo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d1d1d987a5" /><input type="hidden" name="_wp_http_referer" value="/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2018\/03\/16\/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados\/":14028};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/03/16/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"db1da8a9b7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"97772dc63b\" \/>","referer":"https:\/\/esmola.wordpress.com\/2018\/03\/16\/el-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F","postID":"14028","shortlink":"https:\/\/wp.me\/ptTFJ-3Eg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/14028","statsLink":"https:\/\/wordpress.com\/stats\/post\/14028\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 385 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"81da58d80d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F03%2F16%2Fel-declive-de-los-anfibios-o-el-silencio-de-los-primeros-vertebrados%2F","blog_id":"7125519","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=7125519&v=wpcom&tz=1&user_id=0&subd=esmola","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUMmOwjAM/aFJzao5jfgUFFIDTrONnbD8PUaiTA+o0pxsvc0vgWsxLqeKqYIX6PFCDsut8/IFEyo2U0I7URIINKDAb8OGZ5v6gDyKKbnQeiU1yOUY1WgYS7h3kdJMou2VNwfLEK1UZN1MviAzPcPe2D8TKls3yJzJVcrpaXpvn14i5a/8FPf6BXx/jW6q+nDLWc5NMIDHWrSXGYG5fgNJxGrW3QL2ehmOmeOMvmSp5hgsMcjZMqXTONW0iz/L7Wq52Kw33yv/AAVTux4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esmola.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'14028','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV18uZ3JQX0xNT3FWeWs1NyxNflRKZSw/RnRXY2dQW28zajJ3ZiZsdiUyeix8eUpxUk8mTX4/OHN4a05zVGJ8L2FjN1IuMjFTVGItWUYxUC1FYWhjVmQlS1I4b3FqM01+OS5Vc2lLZHZKV0NpdWMzW0hROURSNEprQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03bD8lNi5KWnV6VUFIM2JDWGlvcWVYczQuaEtaU2JiZ3EmeXhxT2QtYno0VFcydy4xbnJmNyxwWEdPQm1uTj9UQnRO'}]);
_stq.push([ 'clickTrackerInit', '7125519', '14028' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
