<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>El nuevo modelo de razonamiento | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; El nuevo modelo de&nbsp;razonamiento RSS de los comentarios" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUu1uwyAMfKFRa1obdT+mPQshXuKWL2FHad9+ENJV7Sa0P4kP7s7WGViiMsELegE3q2jnkTzDEk1wih1ZvD6hnWF+gb9lls7IcEKJ2pzVilr0hFYLDioGlif0IyNv7Dxk13wAA7FAb8Nq3iedrsBytbhz5FuNTEiYz13UUhgOB9Jo0WVaS7bQMKLU1rVWgpemxMXu1qiUU86hGUGNtu9jQmaVv45mp2TKs7V122g459twJlRWLyDoYgmRt1j+YcDBkLaKMuURVDGBD1Ivb0XLdcSg8nq0UPAPQH1ZTan9GPJix1yOa9532BJpU8x7ne5Vi16eVp0EeNKp9Nr+LdWWSh4nPIJforo3mPYw2tBrWwif7uP1sH87dt3x/XD6BpcrS6g=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mis disculpas' href='https://esmola.wordpress.com/2018/12/16/mis-disculpas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/" />
<link rel='shortlink' href='https://wp.me/ptTFJ-3Ty' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F12%2F20%2Fel-nuevo-modelo-de-razonamiento%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F12%2F20%2Fel-nuevo-modelo-de-razonamiento%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El nuevo modelo de razonamiento" />
<meta property="og:url" content="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/" />
<meta property="og:description" content="Genial la última viñeta de Jesus and Mo. Esto va mucho más allá de porfías religiosas, el mecanismo descrito se ha generalizado en múltiples ámbitos del pensamiento, desde la política a las ciencia…" />
<meta property="article:published_time" content="2018-12-20T11:17:45+00:00" />
<meta property="article:modified_time" content="2018-12-20T11:21:03+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=200&amp;ts=1545351055" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El nuevo modelo de&nbsp;razonamiento" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="À sombra duma azinheira" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Genial la última viñeta de Jesus and Mo. http://www.jesusandmo.net/wp-content/uploads/fits-1.png Esto va mucho más allá de porfías religiosas, el mecanismo descrito se ha generalizado en múltiples ámbitos del pensamiento, desde la política a las ciencias sociales. Who cares about the truth? La realidad importa tres carallos. De hecho, la realidad es incómoda, rígida y angulosa, no&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2016/10/cropped-kropotkin-746x488.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
<link rel="amphtml" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-14976 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>20 diciembre 2018</h2>
<div class="post-14976 post type-post status-publish format-standard hentry category-politica" id="post-14976">
	 <h3 class="storytitle">
			El nuevo modelo de&nbsp;razonamiento		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/politica/" rel="category tag">Política</a> &#8212; Nadir @ 12:17 <br /></div>

	<div class="storycontent">
		<p>Genial la última viñeta de <a href="http://www.jesusandmo.net/comic/fits/" rel="noopener" target="_blank">Jesus and Mo</a>. </p>
<p><a href="http://www.jesusandmo.net/wp-content/uploads/fits-1.png"><img src="https://i1.wp.com/www.jesusandmo.net/wp-content/uploads/fits-1.png" style="max-width:100%;" /></a></p>
<p>Esto va mucho más allá de porfías religiosas, el mecanismo descrito se ha generalizado en múltiples ámbitos del pensamiento, desde la política a las ciencias sociales. <em>Who cares about the truth?</em> La realidad importa tres carallos. De hecho, la realidad es incómoda, rígida y angulosa, no se adapta a los patrones de corrección política; así que lo mejor es prescindir de ella y crear una realidad paralela (es decir, una MENTIRA) de textura gomosa que se adapte al discurso preestablecido por cada cual. </p>
<p>La singladura del pensamiento científico es una navegación de cabotaje: debemos tener un ojo puesto en al costa, para ir comprobando la posición y rumbo. En el mundo del pensamiento, alejarse de la realidad conduce invariablemente al naufragio.</p>
<p>La manipulación de la realidad para adaptarse a la propia conveniencia ni siquiera lo inventó el postmodernismo, tal ha sido el discurso de la Humanidad hasta el advenimiento de la ciencia, con su árido rigor y adusta objetividad. Es mucho más amable la fantasía de las religiones que, cuando no saben una respuesta, se la inventan con la soberbia de la ignorancia. Las nuevas formas de hacer política&#8230; no son nuevas, son arcaicas; un retroceso en la historia del pensamiento. Mirad por ejemplo la historia del catolicismo narrada por autores católicos o del islam por siervos de Mahoma. El término hagiografía se usa las más de las veces en sentido impropio como antítesis del rigor histórico, en concreto biográfico. No es historia, no es ciencia, es rechufla, es lisonja, es MENTIRA. </p>
<p><a href="https://es.wikipedia.org/wiki/Rams%C3%A9s_II" rel="noopener" target="_blank">Ramses II</a>, el más grandes de los faraones del Imperio Nuevo, hizo construir gigantescos monumentos exaltando sus victorias, entre ellas la más importante, la de Qadesh frente al imperio hitita. Aquí tenemos el relieve en uno de sus monumentos más gloriosos, Abu Simbel.</p>
<p><a href="https://www.artehistoria.com/sites/default/files/imagenobra/EGT21712.jpg"><img src="https://www.artehistoria.com/sites/default/files/imagenobra/EGT21712.jpg" style="max-width:100%;" /></a></p>
<p>Sin embargo, ahora sabemos que la <a href="https://es.wikipedia.org/wiki/Batalla_de_Qadesh" rel="noopener" target="_blank">batalla de Qadesh</a> acabó en tablas, con un fuerte sabor a derrota por parte del expansionismo egipcio (y, de hecho, se duda incluso de que Ramses saliera del palacio y se pusiera al frente de su ejército). Es decir, toda esa maravillosa estatuaria, monumentos y bajorrelieves son&#8230; propaganda, puta propaganda política.</p>
<p>La ilusoria victoria de Qadesh es una postverdad, igual que los tuits del Trump. Es engañoso el nombre de postmodernismo ya que es sencillamente la vuelta a las tinieblas y el oscurantismo previas a la Ilustración. No hay nada más pre-moderno que la capitulación de la razón, el abandono de la realidad para postrarse ante otros Dioses.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14976" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14976" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-14976-5c1c2f8f4ffe5' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=7125519&amp;post_id=14976&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-14976-5c1c2f8f4ffe5' data-name='like-post-frame-7125519-14976-5c1c2f8f4ffe5'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/#comments">Comments (2)</a>	</div>

</div>


<h2 id="comments">2 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-42443">
	<div id="div-comment-42443">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Saludos:</p>
<p>Te estás ganando a pulso una de las más terribles acusaciones que te pueden endosar los enemigos de la razón: cientificismo. No puedes caminar sobre este mundo apestando a objetivismo. ¿Es qué no eres capaz de ver lo machirulos que son tus libros de física (tal como tú comentaste? ¿Acaso no es evidente que el cálculo vectorial es uno de los pilares de la falocracia? Joder, ya no puedo resolver un pobre ejercicio de mecánica, veo mingas por todas partes.</p>
<p>Abandona toda esperanza y entra en ese infierno en donde no existe la razón, la verdad y la realidad. El Poder se sustenta sobre la irracionalidad y no es conveniente dudar de nuestros amos y señores. Si un teorema matemático queda reducido a un vulgar producto cultural, demostrado por un erudito panfletario que no podría resolver la más miserable de las ecuaciones diferenciales, debemos aceptarlo. Eso sí, para escribir sus sesudas elucubraciones no habrá dudado en usar una máquina de estados finitos producto de simples relatos. Después se marcará una tesis bajo el título &#8220;Identidad de genero de las máquinas de estados finitos.&#8221;</p>
<p>Bromas aparte. Creo que deberíamos dejar de llamar a ciertas posiciones como postmodernistas. El nombre da a entender que una superación del modernismo y son meros movimientos anti-modernos. Sólo caben tres categorías: pre-moderno, moderno o anti-moderno. No sufras amigo, un buen profesor que tuve dio en el clavo cuando dijo: Hay más idiotas en el mundo que números en la recta real.</p>
			<p><cite>Comentario por <span class="fn">Vicente Millán</span> &#8212; 20 diciembre 2018 @ <a href="#comment-42443">21:14</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?replytocom=42443#respond' onclick='return addComment.moveForm( "div-comment-42443", "42443", "respond", "14976" )' aria-label='Responder a Vicente Millán'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-42447">
	<div id="div-comment-42447">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Muy buenas, compañero.</p>
<p>Lo que has escrito antes de bromas aparte, no es ninguna broma. De hecho, me ha parecido una definición muy atinada del caleidoscopio en el que se convierte el razonamiento al prescindir del mundo real y quedarse con las impresiones que éste causa sobre los que lo observan (otra imagen puede ser la ingesta de sustancias psicoactivas, yo he visto un cocodrilo con alas a puntos rosas, y es real porque yo lo he visto). Todo lo que he leído de postmodernismo se basa en una confusión entre la realidad y la percepción de ésta, identificándola con aquella. Por lo que a mí respecta, me parece muy acertada tu propuesta de negarle el nombre al postmodernismo, yo prefiero referirme a él simplemente como teoría de la irracionalidad. No es pensamiento líquido, es pensamiento licuado. De hecho, toda la nomenclatura que usa es equívoca: las ideologías, las religiones, no son metarrelatos (relatos sobre relatos), en todo caso sería suprarelatos (relatos estructurales en el marco de los cuales se generan otros relatos). Pero ni siquiera esto es cierto, pues a esa posición le corresponde a lo que conocemos como civilizaciones (Marx y Popper comparten el mismo marco en el cual desarrollan su obra académica, si se le quiere llamar &#8220;relato&#8221; pues adelante, difieren en el sentido de su obra, pero son mutuamente interinteligibles). En resumen, quien diseñó la anticitera es más moderno que Lyotard o Derrida. En resumen: pura palabrería.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Nadir</a></span> &#8212; 20 diciembre 2018 @ <a href="#comment-42447">22:51</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/?replytocom=42447#respond' onclick='return addComment.moveForm( "div-comment-42447", "42447", "respond", "14976" )' aria-label='Responder a Nadir'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/20/el-nuevo-modelo-de-razonamiento/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a776ac4512" /><input type="hidden" name="_wp_http_referer" value="/2018/12/20/el-nuevo-modelo-de-razonamiento/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a016031f89" /></p>
<input type="hidden" name="genseq" value="1545351055" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2017/11/23/a-independencia-galega-e-unha-necesidade-vital/" target="blank"><img src="https://esmola.files.wordpress.com/2017/09/escudo-galiza-r.jpg" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="http://noalprestamodepago.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg" alt="No al préstamos de pago" /></a></p>
<p><a href="http://www.fac.cc/" target="blank"><img src="https://esmola.files.wordpress.com/2017/09/legalize1.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i2.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2018/10/'> octubre 2018 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2018/08/'> agosto 2018 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2018/07/'> julio 2018 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2018/06/'> junio 2018 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2018/05/'> mayo 2018 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2018/04/'> abril 2018 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2018/02/'> febrero 2018 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2018/01/'> enero 2018 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/10/'> octubre 2017 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2017/08/'> agosto 2017 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2017/07/'> julio 2017 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2017/06/'> junio 2017 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='https://esmola.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/03/'> marzo 2017 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nadir" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42453">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42452">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Vicente Millán" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Vicente Millán en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42451">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42450">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/09/gran-polonesa-enmerdante/#comment-42449">Gran polonesa enmerdante</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/09/gran-polonesa-enmerdante/#comment-42448">Gran polonesa enmerdante</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/#comment-42447">El nuevo modelo de&nbsp;razona&hellip;</a></td></tr><tr><td title="kathy otto" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://somospobresblog.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/afeeb851ed8276ef7f8d85329e2affdd?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://somospobresblog.wordpress.com" rel="nofollow">kathy otto</a> en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42446">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Vicente Millán" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Vicente Millán en <a href="https://esmola.wordpress.com/2018/12/09/gran-polonesa-enmerdante/#comment-42445">Gran polonesa enmerdante</a></td></tr><tr><td title="Vicente Millán" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Vicente Millán en <a href="https://esmola.wordpress.com/2018/12/05/olvidaos-de-la-alt-right-el-problema-es-la-alt-left/#comment-42444">Olvidaos de la alt-right, el p&hellip;</a></td></tr><tr><td title="Vicente Millán" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Vicente Millán en <a href="https://esmola.wordpress.com/2018/12/20/el-nuevo-modelo-de-razonamiento/#comment-42443">El nuevo modelo de&nbsp;razona&hellip;</a></td></tr><tr><td title="santi" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3176c83cc50ed0e91aa76fc11863925e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">santi en <a href="https://esmola.wordpress.com/2018/12/10/el-eucalipto-y-la-mentira/#comment-42442">El eucalipto y la&nbsp;mentira</a></td></tr><tr><td title="¡Cuidado! ¡Que viene el loVOX! | MiCiudadReal.es | Diario Digital Ciudadano de la provincia de Ciudad Real" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://www.miciudadreal.es/2018/12/20/cuidado-que-viene-el-lovox/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://www.miciudadreal.es/2018/12/20/cuidado-que-viene-el-lovox/" rel="nofollow">¡Cuidado! ¡Que viene&hellip;</a> en <a href="https://esmola.wordpress.com/2012/07/09/los-duenos-de-la-informacion-ii/#comment-42441">Los dueños de la información&hellip;</a></td></tr><tr><td title="capitalhumano130965713" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://capitalhumano130965713.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1cb61727827d2a8ce8aafbc1ccb3f604?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://capitalhumano130965713.wordpress.com" rel="nofollow">capitalhumano1309657&hellip;</a> en <a href="https://esmola.wordpress.com/2016/04/02/la-tragedia-renovable/#comment-42440">La tragedia renovable</a></td></tr><tr><td title="Juan Manuel Grijalvo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow">Juan Manuel Grijalvo</a> en <a href="https://esmola.wordpress.com/2018/12/16/mis-disculpas/#comment-42438">Mis disculpas</a></td></tr>				</table>
				</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/arte/" style="font-size: 79.62962962963%; padding: 1px; margin: 1px;"  title="Arte (61)">Arte</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 116.66666666667%; padding: 1px; margin: 1px;"  title="Ecología (161)">Ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 169.62962962963%; padding: 1px; margin: 1px;"  title="Economía (304)">Economía</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 91.111111111111%; padding: 1px; margin: 1px;"  title="Energía (92)">Energía</a> <a href="https://esmola.wordpress.com/category/ferrocarriles/" style="font-size: 64.814814814815%; padding: 1px; margin: 1px;"  title="Ferrocarriles (21)">Ferrocarriles</a> <a href="https://esmola.wordpress.com/category/fotografia/" style="font-size: 130%; padding: 1px; margin: 1px;"  title="Fotografía (197)">Fotografía</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 75.185185185185%; padding: 1px; margin: 1px;"  title="Historia (49)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 78.518518518519%; padding: 1px; margin: 1px;"  title="Información (58)">Información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 113.7037037037%; padding: 1px; margin: 1px;"  title="Internacional (153)">Internacional</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 104.44444444444%; padding: 1px; margin: 1px;"  title="Música (128)">Música</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 145.92592592593%; padding: 1px; margin: 1px;"  title="Política (240)">Política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 109.25925925926%; padding: 1px; margin: 1px;"  title="Religión (141)">Religión</a> <a href="https://esmola.wordpress.com/category/sociedad/" style="font-size: 60%; padding: 1px; margin: 1px;"  title="Sociedad (8)">Sociedad</a> <a href="https://esmola.wordpress.com/category/tecnologia/" style="font-size: 78.518518518519%; padding: 1px; margin: 1px;"  title="Tecnología (58)">Tecnología</a> <a href="https://esmola.wordpress.com/category/varios/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Varios (386)">Varios</a> </div></li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://esmola.wordpress.com/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://esmola.wordpress.com/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td>4</td><td><a href="https://esmola.wordpress.com/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td><a href="https://esmola.wordpress.com/2018/12/09/" aria-label="Entradas publicadas el 9 December, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://esmola.wordpress.com/2018/12/10/" aria-label="Entradas publicadas el 10 December, 2018">10</a></td><td>11</td><td><a href="https://esmola.wordpress.com/2018/12/12/" aria-label="Entradas publicadas el 12 December, 2018">12</a></td><td>13</td><td><a href="https://esmola.wordpress.com/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td><a href="https://esmola.wordpress.com/2018/12/15/" aria-label="Entradas publicadas el 15 December, 2018">15</a></td><td><a href="https://esmola.wordpress.com/2018/12/16/" aria-label="Entradas publicadas el 16 December, 2018">16</a></td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td><a href="https://esmola.wordpress.com/2018/12/20/" aria-label="Entradas publicadas el 20 December, 2018">20</a></td><td id="today">21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widgettitle">Estadísticas del blog</h2>
		<ul>
			<li>1.756.779 visitas</li>
		</ul>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://esmola.wordpress.com" data-blog="https://esmola.wordpress.com" data-lang="es" data-show-blog-name="false" data-show-follower-count="true">Follow La mirada del mendigo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i0.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201851y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-df0339168115ef1698fbfd4ed6058ae5">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-afeeb851ed8276ef7f8d85329e2affdd">
	</div>
	<div class="grofile-hash-map-3176c83cc50ed0e91aa76fc11863925e">
	</div>
	<div class="grofile-hash-map-1cb61727827d2a8ce8aafbc1ccb3f604">
	</div>
	<div class="grofile-hash-map-d7b40079bcce9451cdb280c25e64468d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=7d373e7e1a","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"14976","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2018\/12\/20\/el-nuevo-modelo-de-razonamiento\/":14976};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/12/20/el-nuevo-modelo-de-razonamiento/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F12%2F20%2Fel-nuevo-modelo-de-razonamiento%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c7101e5cc8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4db2f02ed3\" \/>","referer":"https:\/\/esmola.wordpress.com\/2018\/12\/20\/el-nuevo-modelo-de-razonamiento\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F12%2F20%2Fel-nuevo-modelo-de-razonamiento%2F","postID":"14976","shortlink":"https:\/\/wp.me\/ptTFJ-3Ty","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/14976","statsLink":"https:\/\/wordpress.com\/stats\/post\/14976\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 412 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2018%2F12%2F20%2Fel-nuevo-modelo-de-razonamiento%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEtuAjEMvVAzLowQYlH1KCgkZvBMfrUdBm5PWICqLiJ15af3s2VYi3E5KSaFWcDjlRyW2zDLB/ySYjUl1ImSQKAFBX4qVrzY5APyy0zJheqb2IpcjrEFDWMJ9yFS6jSu5CdUAaxNzQuhCXYFxViCVfzDd3qsb3vMyTJEK4rckMlXZKbnUW/unw3K1i3SCzmlnJ6hN+q5F5KIasbhE47tY3DOHDv+kkXNOVhikItlStNrttB3/Nrsxu1hvx0P+/kBF+CrRQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'14976','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNsbnFiJiY/dWkzdyYmdzVSOXEyaC9OMmsvW2FRU3pkRSZSSC9rZTk9MWRLT0dQRjlaMTRIQmJqdlomTklSW344THY/RGlofGElNlYzX1grYXxBJjBZTkt2Z0oxV2JPM0dkPVVnUTFkNT9Wc0psYV0zPWxteV1bYmRlRGF+VkdycmV6OU82fFR1Qz9RNHRPVm5CUUNXdWc4dStOSTJWOC5sZ2tSVnJMRDRKWU9LLnJoSlFyMlZCQWtjbEZtOTlHJnlMTEx2ZTJ2XSV2fCVERXZPQnE1Q3dVfltqWF85Nlg3WG1ZSysvJVQvej0wJXR6aGcrLnFKSn5hTGppdXlTc0luK0E5OHZPbCtkVA=='}]);
_stq.push([ 'clickTrackerInit', '7125519', '14976' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
