<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Exterminio | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Exterminio RSS de los comentarios" href="https://esmola.wordpress.com/2020/08/15/exterminio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkltuwyAQRTdUPH40tfNRZS1gppQEbMQMcr37YsuJojRyq/5x4Z55AlMQ/TgwDgw+ieCSsQPBFPrRC/LW4fygip7oBZ5jEZ1k1CKMxA9qD3P2ggRn5CD7i1jVD/vVa1KWCqPJLxGhK9qiApWs06DcuOIqyjgD8ezwD2FW6i67nMfEwkSr/xsiSraDoV/wj+ScIMsoUNsF2MYBddnWXfN2fIUQ0dvkb+h+wH7c6qiKuilK0Jb4dimes3dLWMaZ732QvDh8rkqiQ59te9hktcG87GzZzoLxax9Zv5NSuT0icW2SP3Oude8n/14djm3THLqqPH8DRJn74g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EMEUqKgfEW9xgooATR7WjiN+TngAJ9Tar3VloxXnJRtkgVVe4hpgVWrwFMgWqvZVnJMfYwCgVRiMFtRfT3qvu4P9BIHEsHi1K/gnuzhiXLXWhmSV0DNBXX3FLQr+ez7h8aJ1f02UYz4fhNB6n6fEG03pYUw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxdjF0OgjAQhC9kXaAi8GA8C9Kl2aZ/tl2Jt7cm6APJJpOdmW9gi4L8YllhBlPvyZjeu5xNPkEtLMEX9OWbu/Agi4IzpllXr8JrOPYci2hZk8+Q0M4FlYghl8N3pH7IytaKTAUFKirk9T4GXTN0o7xOF4gJHbH7oy/Crc7d3a3tp0HKfmwb8wFafE/J'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los cuatro jinetes' href='https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2020/08/15/exterminio/" />
<link rel='shortlink' href='https://wp.me/ptTFJ-4sq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F08%2F15%2Fexterminio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F08%2F15%2Fexterminio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Exterminio" />
<meta property="og:url" content="https://esmola.wordpress.com/2020/08/15/exterminio/" />
<meta property="og:description" content="Últimamente mi interés se está dirigiendo hacia Asia, una gran desconocida a pesar de ser el hogar de la mayor parte de la humanidad. Acabo de subir en un comentario la versión doblada al castellan…" />
<meta property="article:published_time" content="2020-08-15T07:26:42+00:00" />
<meta property="article:modified_time" content="2020-08-15T10:30:45+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="http://img.youtube.com/vi/9Ks7L5CkWqQ/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/9Ks7L5CkWqQ/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Exterminio" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rubric', amp: false, siteid: 8982, blogid: 7125519, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="À sombra duma azinheira" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Últimamente mi interés se está dirigiendo hacia Asia, una gran desconocida a pesar de ser el hogar de la mayor parte de la humanidad. Acabo de subir en un comentario la versión doblada al castellano del excepcional documental de Oppenheimer sobre las masacres en el golpe de estado de Suharto (una marioneta de EEUU para&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2014/04/cropped-castelao2.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
<link rel="amphtml" href="https://esmola.wordpress.com/2020/08/15/exterminio/amp/"></head>

<body class="post-template-default single single-post postid-17138 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>15 agosto 2020</h2>
<div class="post-17138 post type-post status-publish format-standard hentry category-internacional" id="post-17138">
	 <h3 class="storytitle">
			Exterminio		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/internacional/" rel="category tag">Internacional</a> &#8212; Nadir @ 8:26 <br /></div>

	<div class="storycontent">
		<p>Últimamente mi interés se está dirigiendo hacia Asia, una gran desconocida a pesar de ser el hogar de la mayor parte de la humanidad.</p>
<p>Acabo de subir en un comentario la versión doblada al castellano del excepcional documental de Oppenheimer sobre las masacres <a href="https://esmola.wordpress.com/2017/11/16/matando-comunistas/" target="_blank" rel="noopener">en el golpe de estado de Suharto</a> (una marioneta de EEUU para proteger los intereses gringos en la industria del caucho, a semejanza de lo que poco después sería Pinochet en el Cono Sur con el cobre), instigadas por la CIA y luego definidas por esta misma organización criminal como &#8220;uno de los peores asesinatos en masa del siglo XX&#8221;:</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/9Ks7L5CkWqQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Episodio que, para el público occidental, es prácticamente desconocido (y no, no es casualidad).</p>
<p><a href="https://www.excelenciasdelmotor.com/sites/default/files/u7/elautoperfecto_net%20-%20Goodyear%20logo1111(1).jpg"><img src="https://www.excelenciasdelmotor.com/sites/default/files/u7/elautoperfecto_net%20-%20Goodyear%20logo1111(1).jpg" style="max-width:100%;" /></a></p>
<p>Pues bien, abundando en la huella dejada por los <em>cowboys</em> en el sudeste asiático, nos vamos a un pequeño país montañoso que sufrió las consecuencias de ser vecino de Vietnam: Laos.</p>
<p>Copio parte del artículo &#8220;<a href="https://www.elmundo.es/elmundo/2009/01/27/internacional/1233042376.html" target="_blank" rel="noopener">La Guerra de los 1.000 años</a>&#8220;.</p>
<p><span style="color:#333399;">Es difícil encontrar un lugar que exhiba la estupidez de la guerra tan abiertamente como Laos, la pequeña nación del sureste asiático. Aquí es posible encontrar campesinos que han improvisado una prótesis utilizando el metal sobrante de la bomba que segó su pierna en primer lugar.</span></p>
<p><span style="color:#333399;">Es posible encontrar a padres que lloran la muerte de hijos que se dedicaban a vender el metal de los explosivos para pagarse un cuaderno y un bolígrafo con los que ir a la escuela. Y es posible que el país que arrojó media tonelada de explosivos por habitante gaste un millón de dólares para buscar los restos de cada uno de sus soldados desaparecidos y muestre en cambio un rácano interés en ayudar a los laosianos a buscar y desactivar los explosivos que esos mismos pilotos dejaron caer antes de ser derribados.</span></p>
<p><span style="color:#333399;">Todo ello es posible en Laos, el país más bombardeado de la historia por habitante. Sucedió en los años 60 y si aquel conflicto fue descrito como &#8220;la Guerra Secreta&#8221; es porque todavía hoy son pocos los que saben que tuvo lugar.</span></p>
<p><span style="color:#333399;">EEUU libraba la Guerra del Vietnam y quería cortar las vías de suministro de Laos a su enemigo vietnamita y evitar que el país tomara partido por el comunismo. La manera de lograrlo es uno de los más desconocidos y brutales crímenes de guerra jamás cometidos: aviones americanos llevaron a cabo más de 584.000 misiones y arrojaron más de 260 millones de bombas de racimo sobre las zonas más pobladas del país.</span></p>
<p><span style="color:#333399;">Los propios pilotos estadounidenses admitirían años después que nunca se trató de distinguir entre civiles y militares. &#8220;Si algo se movía, lo bombardeábamos&#8221;. En la absoluta clandestinidad y sin más testigos que sus víctimas, Laos fue convertido en el campo de ensayo de las guerras modernas centradas en la supremacía aérea. La lección militar una vez el país estaba en ruinas: todavía es necesario poner a los soldados en el campo de batalla si se desea ganar. EEUU perdió la guerra, abandonó Indochina y dejó atrás lugares como Phonsavan.</span></p>
<p><span style="color:#333399;">La ciudad se encuentra en las Llanura de las Jarras del norte de Laos, donde los chatarreros siguen viviendo de las bombas que no explotaron, los niños arriesgan la vida buscando explosivos para venderlos al peso y regiones enteras han sido condenadas a décadas de pobreza porque sus campos, aún fértiles, no pueden ser trabajados por la cantidad de bombas con los que fueron sembrados en la Guerra Secreta (1964-1973).</span></p>
<p>Os sugiero que acabéis de leer el corto artículo y, por supuesto, que veáis el documental. En realidad son dos, <a href="https://www.filmaffinity.com/es/film668038.html" target="_blank" rel="noopener">The act of killing</a> y <a href="https://www.filmaffinity.com/es/film782778.html" target="_blank" rel="noopener">The look of silence</a>, pero si sólo tenéis tiempo o ganas de ver uno, desde luego recomiendo empezar por el primero. Es grotesco, el ejemplo perfecto de <a href="https://es.wikipedia.org/wiki/Banalidad_del_mal" target="_blank" rel="noopener">la banalidad del mal</a>.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/08/15/exterminio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17138" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/08/15/exterminio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17138" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/08/15/exterminio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/08/15/exterminio/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/08/15/exterminio/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-17138-5f38b5161fa1d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7125519&amp;post_id=17138&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-17138-5f38b5161fa1d' data-name='like-post-frame-7125519-17138-5f38b5161fa1d'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2020/08/15/exterminio/#comments">Comments (2)</a>	</div>

</div>


<h2 id="comments">2 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-50995">
	<div id="div-comment-50995">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b985532533df63df0e8f2072a6af2013?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Muy buenas Nadir,<br />
descubrí hace tiempos por acaso tú blog pesquisando sobre um tema de folclore português, las maravillas de la impredicibilidad en la analítica de datos y me hizo mucha gracia el subtítulo de Zeca Afonso.<br />
No sigo redes ni opiniones, el trabajo me  absorbe lo suficiente como para haber olvidado los momentos de las viejas tertulias entre amigos, donde ilusionados  debatíamos ideales, opiniones y novedades.<br />
Leer tus textos me ha hecho recuperar esa sensación, por lo que te agradezco los buenos ratos. Además, con tantas incongruencias y falsedades en las políticas y medios de comunicación, dejé de creer en que exista solución para tanto salvaje que no meta algún tipo de violencia y por eso entiendo empatizo con el anciano que se vuelca en su huerto, animales, nietos, pasatiempos&#8230; abrazando su clarividente infimidad.<br />
Es como si de alguna manera algunos principios se hubieran perdido, todo vale&#8230;<br />
Me identifico con la mayor parte de la selección de tus temas y en la pesquisa/argumentación que los sostiene. Alguna vez he discordado y lamento no haber contribuido opinando, quizás por mi argumentación ser más basada en sensaciones que datos manipulables.<br />
Es un placer leerte y muchas gracias por tu dádiva. Mucha Fuerza, un saludo</p>
			<p><cite>Comentario por <span class="fn">Cinzento</span> &#8212; 15 agosto 2020 @ <a href="#comment-50995">16:53</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2020/08/15/exterminio/?replytocom=50995#respond' data-commentid="50995" data-postid="17138" data-belowelement="div-comment-50995" data-respondelement="respond" data-replyto="Responder a Cinzento" aria-label='Responder a Cinzento'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-50997">
	<div id="div-comment-50997">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Bom dia!</p>
<p>Dou por feito que es portugués. Aínda que o teu castelán é case que perfeito, só se te escaparon apenas un par de cousas (portugués co acento circunflexo, pesquisar e discordar, que se ben é tamén un verbo castelán, vos empregádelo moito máis). Pídoche disculpas por non ter na túa lingua o nivel que ti tes na miña, e por respeito a cal prefiro non intentar escribilo; mais prégoche que cando comentes, porque xa que comezaches espero que non sexa a última, o fagas en portugués. A lo menos os galegos podemos entedelo perfeitamente e resto, se alguén non o entende.. pois que faça o esforzo e aprenda. 😛</p>
<p>A súa clarividente infimidade&#8230; semella que liches a Pessoa, non si? Ben dito, ben dito. </p>
<p>Unha cousa non me gusta do teu comentario. É que certamente na esquerda, os debates eran pouco máis que pasar un bo rato&#8230; no mellor dos casos, cando non unha pelexa de galos para ver quen se facía co control do galiñeiro. Nunca pensamos en ter a posibilidade de aplicar, verdadeiramente, toda esa verballada. Iso é algo que lle agradezo ó coletas, ensinarme a posibilidade, a exixencia, de pensar dun xeito concreto, como se estivera na tarefa de goberno despóis de conquistar o poder.</p>
<p>Celebro pois a túa discordância, é neses casos cando máis interesante é que entres a comentar. </p>
<p> Es como si de alguna manera algunos principios se hubieran perdido, todo vale… &#8211;&gt; Isto que comentas é interesante. Abandoados os códigos moráis sancionados por un Deus que agora sabemos que era imaxinario, só quedan entón os códigos legáis impostos polos estados. Pero ten que haber algo máis, unha noción da rectitude de conducta, un honor baseado na honestidade, na palabra dada (e non na pitrina propia e das mulleres da familia, que é onde o localizan moitos pobos atrasados). A relixión, ó desaparecer, deixou un oco no modelo de conducta, non soubemos encher o vacío que deixou a moral relixiosa cunha ética filosófica baseada na razón. Por iso temos a sensación de que xa, todo vale. E iso fai das sociedades modernas menos atractivas para outras culturas, que escollen ficar cos seus valores tradicionáis ante a ausencia, laxitude ou hipocresía dos valores modernos.</p>
<p>Os meus cumprimentos, companheirão!</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow ugc' class='url'>Nadir</a></span> &#8212; 16 agosto 2020 @ <a href="#comment-50997">0:22</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2020/08/15/exterminio/?replytocom=50997#respond' data-commentid="50997" data-postid="17138" data-belowelement="div-comment-50997" data-respondelement="respond" data-replyto="Responder a Nadir" aria-label='Responder a Nadir'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2020/08/15/exterminio/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2020/08/15/exterminio/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/15/exterminio/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9556e12fcd" /><input type="hidden" name="_wp_http_referer" value="/2020/08/15/exterminio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1439313575" /></p>
<input type="hidden" name="genseq" value="1597551894" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="text-390302492" class="widget widget_text">			<div class="textwidget"><p><a href="https://esmola.wordpress.com/2016/02/05/una-nueva-religion-la-libertad/" target="_blank" rel="noopener noreferrer">&#8230; que es mi Dios<br />
la libertad&#8230;</a></p>
<p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="https://esmola.wordpress.com/2019/01/20/ideologia/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2019/02/bandera-rojinegra-reducida.jpg" alt="rojinegra" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2017/11/23/a-independencia-galega-e-unha-necesidade-vital/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2017/09/escudo-galiza-r.jpg" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="https://esmola.wordpress.com/2019/09/18/hablando-en-serio-sobre-descarbonizacion/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2019/09/energia-nuclear-si-gracias.jpg" alt="Nuclear sí, gracias" /></a></p>
<p><a href="http://www.fac.cc/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2017/09/legalize1.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i2.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
<p>Y si te sientes ofendido por algún contenido de esta página, puedes dirigir tus quejas a <a href="mailto:quejas@maestroarmero.com">esta dirección</a></p>
</div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nadir" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/08/por-fin-una-decision-acertada-del-nuevo-gobierno/#comment-51006">Por fin una decisión acertada&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/08/por-fin-una-decision-acertada-del-nuevo-gobierno/#comment-51005">Por fin una decisión acertada&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2017/03/18/cerdogan-porque-se-lo-permitimos/#comment-51004">CErdoğan: porque se lo&nbsp;pe&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2017/12/31/espana-es-una-gran-mierda/#comment-51003">España es una GRAN&nbsp;mierda</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2017/12/31/espana-es-una-gran-mierda/#comment-51002">España es una GRAN&nbsp;mierda</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-51001">Los cuatro jinetes</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-51000">Los cuatro jinetes</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-50999">Los cuatro jinetes</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-50998">Los cuatro jinetes</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/15/exterminio/#comment-50997">Exterminio</a></td></tr><tr><td title="Cinzento" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b985532533df63df0e8f2072a6af2013?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Cinzento en <a href="https://esmola.wordpress.com/2020/08/15/exterminio/#comment-50995">Exterminio</a></td></tr><tr><td title="Greg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b425b665f8d4d4b8bdd36d0aba2872d7?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Greg en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-50994">Los cuatro jinetes</a></td></tr><tr><td title="Greg" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b425b665f8d4d4b8bdd36d0aba2872d7?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Greg en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-50993">Los cuatro jinetes</a></td></tr><tr><td title="qatalhum" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">qatalhum en <a href="https://esmola.wordpress.com/2020/08/11/los-cuatro-jinetes/#comment-50990">Los cuatro jinetes</a></td></tr><tr><td title="Exterminio | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2020/08/15/exterminio/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2020/08/15/exterminio/" rel="nofollow">Exterminio | La mira&hellip;</a> en <a href="https://esmola.wordpress.com/2017/11/16/matando-comunistas/#comment-50989">Matando comunistas</a></td></tr>				</table>
				</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/argelia/" style="font-size: 60%; padding: 1px; margin: 1px;"  title="Argelia (1)">Argelia</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 82.25641025641%; padding: 1px; margin: 1px;"  title="Arte (63)">Arte</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 125.69230769231%; padding: 1px; margin: 1px;"  title="Ecología (184)">Ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 174.87179487179%; padding: 1px; margin: 1px;"  title="Economía (321)">Economía</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 95.538461538462%; padding: 1px; margin: 1px;"  title="Energía (100)">Energía</a> <a href="https://esmola.wordpress.com/category/ferrocarriles/" style="font-size: 67.538461538462%; padding: 1px; margin: 1px;"  title="Ferrocarriles (22)">Ferrocarriles</a> <a href="https://esmola.wordpress.com/category/fotografia/" style="font-size: 131.4358974359%; padding: 1px; margin: 1px;"  title="Fotografía (200)">Fotografía</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 80.102564102564%; padding: 1px; margin: 1px;"  title="Historia (57)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 80.820512820513%; padding: 1px; margin: 1px;"  title="Información (59)">Información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 118.15384615385%; padding: 1px; margin: 1px;"  title="Internacional (163)">Internacional</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 109.89743589744%; padding: 1px; margin: 1px;"  title="Música (140)">Música</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 158%; padding: 1px; margin: 1px;"  title="Política (274)">Política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 112.76923076923%; padding: 1px; margin: 1px;"  title="Religión (148)">Religión</a> <a href="https://esmola.wordpress.com/category/sociedad/" style="font-size: 76.871794871795%; padding: 1px; margin: 1px;"  title="Sociedad (48)">Sociedad</a> <a href="https://esmola.wordpress.com/category/tecnologia/" style="font-size: 85.128205128205%; padding: 1px; margin: 1px;"  title="Tecnología (71)">Tecnología</a> <a href="https://esmola.wordpress.com/category/varios/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Varios (391)">Varios</a> </div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</li>
<li id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widgettitle">Estadísticas del blog</h2>
		<ul>
			<li>2.054.355 visitas</li>
		</ul>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://esmola.wordpress.com" data-blog="7125519" data-lang="es" data-show-blog-name="false" data-show-follower-count="true">Follow La mirada del mendigo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top" rel="noopener noreferrer">
<img src="https://i2.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202033y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b985532533df63df0e8f2072a6af2013">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-b425b665f8d4d4b8bdd36d0aba2872d7">
	</div>
	<div class="grofile-hash-map-df0339168115ef1698fbfd4ed6058ae5">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=3004324fa3","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"17138","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2020\/08\/15\/exterminio\/":17138};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/08/15/exterminio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F08%2F15%2Fexterminio%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0c93d12bb2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"21eb65237b\" \/>","referer":"https:\/\/esmola.wordpress.com\/2020\/08\/15\/exterminio\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F08%2F15%2Fexterminio%2F","postID":"17138","shortlink":"https:\/\/wp.me\/ptTFJ-4sq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/17138","statsLink":"https:\/\/wordpress.com\/stats\/post\/17138\/esmola.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 425 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F08%2F15%2Fexterminio%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVketOwzAMhV+I1ExANX4gHgWF1Ouc5jbbaRlPTyqxSVxUxC9bPud8jhxYinE5KSYFLzDgTA7LW+flBr5KJYtGFLEj/qL6U0U+f5aO0ky4/GnzqMW6yTAKvf+gxmpKqCMlgUATCrRQxaNNQ0C+mCm5UIcmNrjLMbZgw5Vw7iKlDeJCw4gqgLWpeSI0wS6gGEuwit/mGxw7tD3m1TJEK4rcOpNnZKb1UdfZPwnK7SyyFXJKOa2ha7flnkgiqrnrbuGlXQwOmeOGf/1qcwiWGORomdJ4qS30HJ92D499f9/v9nv/AWya13M='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'17138','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNsbnFiJiY/dWkzdyYmdzVSOXEyaC9OMmsvW2FRU3pkRSZSSC9rZTk9MWRLT0dQRjlaMTRIQmJqdyw3cm04alFOZz9ONHxuX1t+Qzd5K3FfajNbeVt0dWRDMW1MeG1kb35kYmRWRGRmWixZLUl+RHFiTlIuTy8wVzFBZ1hEQ3FbSUVJL3wwMk9JaGQyQkpdSUtoJmZPRk9Tfi1fU1VXLWlnJWhuXzJsemRsdz0tV08/LkNYRU5+ej8rVnByfnZ4TW0zL3FQNWctNVNUVStbfmE0XTE5LWR6VkE/X3RsdWN1PWp4VGN3Zz9bbUVGSGRMWnU9eS8zODEsUEpCOTZMcWZnbWlLOHBnSFIuVWs='}]);
_stq.push([ 'clickTrackerInit', '7125519', '17138' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
