<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Hay evidencia | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Hay evidencia RSS de los comentarios" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49518"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkmFuwyAMhS80h3ZbG+3HtLNAsBitCQgbZbn9CGq3qJ2yaUJCPPM+GzBqSjDEUXAUFQokKs6PrKY0xAAcPOF8o7qB+UGtMEPRfYMxW21ZOYpG0513VSIjaUELKbLcqC2M/BlZnVCSHs7Q1J396nWlSoPZ1Z2M6qV76nbKFE92OXTDTdZ5Viwz4R/SNGpVXc+xCLjs7X9TZC1+dPwLPsQL9tjVoaxn+YrBz+jqyZbL13hIWhZHQOs1EoZq28Imbx3W1lTLZQ2CH9tI+yjGpIzMUOfgSwB5r7Val97C6/64ez7s+74/nj4ByAPu9Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F11%2F22%2Fhay-evidencia%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9f39287826","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6f2180728a\" \/>","referer":"https:\/\/esmola.wordpress.com\/2020\/11\/22\/hay-evidencia\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F11%2F22%2Fhay-evidencia%2F","postID":"17554","shortlink":"https:\/\/wp.me\/ptTFJ-4z8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/17554","statsLink":"https:\/\/wordpress.com\/stats\/post\/17554\/esmola.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 428 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F11%2F22%2Fhay-evidencia%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/" />
<link rel='shortlink' href='https://wp.me/ptTFJ-4z8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F11%2F22%2Fhay-evidencia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2020%2F11%2F22%2Fhay-evidencia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hay evidencia" />
<meta property="og:url" content="https://esmola.wordpress.com/2020/11/22/hay-evidencia/" />
<meta property="og:description" content="Volvemos a la reciente sentencia del Tribunal Superior de Justicia de Madrid, en la que se afirma que «no puede concluir que exista una evidencia científica de la necesidad de incluir al eucalipto …" />
<meta property="article:published_time" content="2020-11-22T19:18:00+00:00" />
<meta property="article:modified_time" content="2020-11-22T19:18:02+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://esmola.files.wordpress.com/2020/11/c8bd0-eucaliptus.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Hay evidencia" />
<meta name="twitter:image" content="https://esmola.files.wordpress.com/2020/11/c8bd0-eucaliptus.jpg?w=144" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rubric', amp: false, siteid: 8982, blogid: 7125519, consent: __ATA_CC(), flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://es.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="À sombra duma azinheira" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Volvemos a la reciente sentencia del Tribunal Superior de Justicia de Madrid, en la que se afirma que «no puede concluir que exista una evidencia científica de la necesidad de incluir al eucalipto en el catálogo de especies invasoras» y que «no existen evidencias científicas que certifiquen un comportamiento biológico invasor de las especies de&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2012/03/cropped-non-serviam2.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
<link rel="amphtml" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/amp/"></head>

<body class="post-template-default single single-post postid-17554 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>22 noviembre 2020</h2>
<div class="post-17554 post type-post status-publish format-standard hentry category-ecologia mentions-all" id="post-17554">
	 <h3 class="storytitle">
			Hay evidencia		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/ecologia/" rel="category tag">Ecología</a> &#8212; Nadir @ 20:18 <br /></div>

	<div class="storycontent">
		<p>Volvemos a la reciente <a href="https://www.lavozdegalicia.es/noticia/somosagro/forestal/2020/11/13/justicia-rechaza-eucalipto-clasificado-especie-invasora/00031605290113810247680.htm">sentencia del Tribunal Superior de Justicia de Madrid</a>, en la que se afirma que «no puede concluir que exista una evidencia científica de la necesidad de incluir al eucalipto en el catálogo de especies invasoras» y que «no existen evidencias científicas que certifiquen un comportamiento biológico invasor de las especies de eucaliptos».</p>
<p>Esto es falso. Los magistrados habrán tomado esa decisión por cobardía, obediencia, malevolencia o sencillamente por ignorancia, pero la literatura científica que describe el comportamiento invasor de los eucaliptos es extensa. Por otra parte, no se conocen estudios científicos que lo rebatan. Estamos hablando de un grupo de togados que sentencia en contra del consenso científico, del estadio actual del conocimiento.</p>
<p>Vamos a hacer una lista de estudios científicos al respecto, para avergonzar a quien tenga vergüenza; porque no se la habrán leído a pesar de que era su trabajo, pero esa evidencia existe. </p>
<p>Voy a copiar la lista de referencias científicas tomada del <a href="http://www.ibader.gal/archivos/2018-0409-DICTAMEN-EUCAL-510.pdf">Dictamen del Comité Científico</a> del Ministerio de Agricultura CC 30/2017. Aquel que decía:</p>
<p>Constatado con los datos científicos disponibles el carácter invasor de las especies de Eucalyptus naturalizadas en nuestro país, se concluye que se debería incluir en el Catálogo Español de Especies Exóticas Invasoras regulado por el R.D. 630/2013, de 2 de agosto, bajo el criterio de la IUCN (2000), a todas estas especies: Eucalyptus camaldulensis, E. globulus, E. gomphocephala, E. gunnii, E. nitens y E. sideroxylon, así como cualquier otra especie de este género cuyo destino sea la explotación forestal, debido al alto riesgo de invasión por estas especies consecuencia de sus características biológicas, fisiológicas y ecológicas.</p>
<p>Y añado algunas referencias más aportadas por <a href="https://naukas.com/2018/11/14/invasores-2-el-eucalipto/">este artículo</a> de Naukas, o por el herpetólogo Daniel Pérez <a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/">en este mismo espacio</a>. Si conocéis alguna más, sería estupendo seguir ampliando este listado a modo de bibliografía para jueces cobardones, sumisos e ignorantes. A ver cuándo llega el día en que el juez que se revele como incompetente o prevaricador pierda su empleo y tenga que ponerse a la cola del paro a buscar otro trabajo más acorde a sus capacidades. La impunidad conlleva indefectiblemente al abuso, en todas las circunstancias.</p>
<p>Demostrar el carácter invasivo de una especie implica probar dos puntos:</p>
<ul>
<li>que esa especie puede prosperar y propagarse en la nueva área geográfica sin intervención humana</li>
<li>y causar alteraciones graves en los ecosistemas a consecuencia de esa proliferación.</li>
</ul>
<p>Pues bien, <strong>sí que hay abrumadora evidencia científica que demuestra el carácter invasor del género Eucalyptus</strong>, especialmente de las especies empleadas en las plantaciones forestales (globulus, camaldulensis y nitens, fundamentalmente). Lo que no hay evidencia es de lo contrario. Dentro lista:</p>
<p><img src="https://esmola.files.wordpress.com/2020/11/c8bd0-eucaliptus.jpg" /></p>
<p>Águas, A., Ferreira, A., Maia, P., Fernandes, P.M., Roxo, L., Keizer, J., Silva, J.S., Rego, F.C., Moreira, F. 2014. Natural establishment of Eucalyptus globulus Labill. in burnt stands in Portugal. For. Ecol. Manag.323: 47-56.</p>
<p>Aizpuru, I., Álvarez, I., Bañares, A., Domínguez, E. 2012. CC 02/2012Consulta sobre el posible carácter invasor y potencial peligrosidad de la especie exótica Eucalyptus nitens, en cuanto a su cultivo y a su comercialización.<a href="http://www.mapama.gob.es/es/biodiversidad/temas/conservacion-de-especies/dictamen_eucaliptus_nitens_tcm7-332577.pdf" rel="nofollow">http://www.mapama.gob.es/es/biodiversidad/temas/conservacion-de-especies/dictamen_eucaliptus_nitens_tcm7-332577.pdf</a></p>
<p>Andreu, J., Vilà, M., Hulme, P.E. 2009. An assessment of stakeholder perceptions and management of noxious alien plants in Spain. Environmental Management43: 1244–1255.</p>
<p>Arévalo, J.R., Delgado, J.D., Otto, R., Naranjo, A., Salas, M., Fernández-Palacios, J.M. 2005. Distribution of alien vs. native plant species in roadside communities along an altitudinal gradient in Tenerife and Gran Canaria (Canary Islands). Perspectives in Plant Ecology, Evolution and Systematics, 7 (3): 185-202.</p>
<p>Blanco Arias, C. 2016. Plan de Control de Flora Alóctona para a recuperación de habitats costeiros e litorais. Parque Nacional M-T das Illas Atlánticas de Galicia. Parque Nacional Marítimo Terrestre de las Islas Atlánticas de Galicia. Fondo Europeo de Desenvolvemento Rexional. Unión Europea.</p>
<p>Calladine, J., Díaz, M., Reino, L., Jardine, D., Wilson, M. 2017. Plantations of non-nativetree species. En: Mikusinski, G., Roberge, J.-M. &amp; Fuller, R.J. (Eds.). Ecology and Conservation of Forest Birds, pp. 000-000. Cambridge University Press. Cambridge, UK.</p>
<p>Calviño-Cancela, M. 2013. Effectiveness of eucalypt plantations as a surrogate habitat for birds. For. Ecol. Manag.310: 692-699.</p>
<p>Calviño-Cancela, M., Rubido-Bará, M., van Etten, E.J.B. 2012a. Do eucalypt plantations provide habitat for native forest biodiversity?. For. Ecol. Manag.270: 153-162.</p>
<p>Calviño-Cancela, M., López de Silanes, M.E., Rubido-Bará, M., Uribarri, J. 2012b. The potential role of tree plantations in providing habitat for lichen epiphytes. For. Ecol. Manag.291: 386-395.</p>
<p>Calviño-Cancela, M., Rubido-Bará, M. 2013. Invasive potential of Eucalyptus globulus: Seed dispersal, seedling recruitment and survival in habitats surrounding plantations. For. Ecol. Manag.305: 129-137.</p>
<p>Calviño-Cancela, M., Chas-Amil, M.L., García-Martínez, E.D., Touza, J., 2016. Wildfire risk associated with different vegetation types within and outside wildland-urban interfaces. For. Ecol. Manag.372: 1-9.</p>
<p>Calviño-Cancela, M., Chas-Amil, M.L., García-Martínez, E.D., Touza, J., 2017. Interacting effects of topography, vegetation, human activities and wildland-urban interfaces on wildfire ignition risk. For. Ecol. Manag.397: 10–17.</p>
<p>Castro-Díez, P., Fierro-Brunnenmeister, N., González-Muñoz, N., Gallardo, A. 2012. Effects of exotic and native tree leaf litter on soil properties of two contrasting sites in the Iberian Peninsula. Plant Soil350:179-191.</p>
<p>Catry F. 2000. Projecto de elaboração de cartografia digital de ocupação do solo para a Tapada Nacional de Mafra e área envolvente. Relatório de Projecto.Estação Florestal Nacional, Lisboa.</p>
<p>Catry, F.X., Moreira, F., Tujeira, R., Silva, J.S. 2013. Post-fire survival and regeneration of Eucalyptus globulusin forest plantations in Portugal. For. Ecol. Manag.310: 194-203.</p>
<p>Catry FX, Moreira F, Deus E, Silva JS, Aguas A. 2015. Assessing the extent and the environmental drivers of Eucalyptus globuluswildling establishment in Portugal: results from a countrywide survey. Biol Invasions17: 3163-3181.</p>
<p>Clarke, B., McLeod, I., Vercoe, T. (Eds.). 2009. Trees for farm forestry: 22 promising species. A report for the RIRDC/ Land &amp; Water Australia/FWPRDC Joint Venture Agroforestry Program.</p>
<p>Cordero Rivera, A. 2011. Cuando los árboles no dejan ver el bosque: efectos de los monocultivos forestales en la conservación de la biodiversidad. Acta Biol. Colomb.16(2): 247-268.</p>
<p>Cordero Rivera, A., Santolamazza Carbone, S., Andrés, J.A. 1999. Life cycle and biological control of the Eucalyptusscout beettle (Coleoptera, Curculionidae) Anaphes nitens(Hymenoptera, Mymaridae) in north-west Spain. Agric. For. Entomol.1: 103-109.</p>
<p>Cordero-Rivera, A., Martínez Álvarez, A., Álvarez, M. 2017. Eucalypt plantations reduce the diversity of macroinvertebrates in small forested streams. Animal Biodiversity and Conservation40: 87–97.</p>
<p>Davis, M.A. &amp; Thompson, K. 2001. Invasion terminology: should ecologists define their terms differently than others? No, not if we want to be of any help!. Bulletin of the Ecological Society of America82: 206.</p>
<p>Díez, J. 2005. Invasion biology of Australian ectomycorrhizal fungi introduced with eucalypt plantations into the Iberian Peninsula. Biol. Invasions7: 3-15.</p>
<p>Fernandes, P.M., Loureiro, C., Palheiro, P., Vale-Gonçalves, H., Fernandes, M.M., Cruz, M.G. 2011. Fuels and fire hazard in blue gum (Eucalyptus globulus) stands in Portugal. Boletín del CIDEU10: 53-61.</p>
<p>Fernandes, P., Máguas, C., Correia, O., González-Moreno,P. 2017. What drives Eucalyptus globulus natural establishment outside plantations? The relative importance of climate, plantation and site characteristics. Biol. InvasionsDOI 10.1007/s10530-017-1614-y.</p>
<p>Fernández, L., Rau, J., Arriagada, A. 2009. Calidadde la vegetación ribereña del río Maullín (41º 28’ S; 72º 59’ O) utilizando el índice QBR. Gayana Bot.66(2): 269-278.</p>
<p>Ferreira, V., Koricheva, J., Pozo, J., Graça, M.A.S. 2016. A meta-analysis on the effects of changes in the composition of native forests on litter decomposition in streams. For. Ecol. Manag.364: 27-38.</p>
<p>Fork, S., Woolfolk, A., Akhavan, A., Van Dyke, E., Murphy, S., Candiloro, B., Newberry, T., Schreibman, S., Salisbury, J., Wasson, K. 2015. Biodiversity effects and rates of spread of non-native eucalypt woodlands in central California. Ecological Applications25(8): 2306-2319.</p>
<p>Gassó N., Basnou C., M. Vilà. 2010. <a href="https://link.springer.com/article/10.1007/s10530-009-9451-2">Predicting plant invaders in the Mediterranean through a Weed Risk Assesment System</a>. Biol. Invasions 12: 463-476.</p>
<p>GesPlan S.A.U. 2008. Eucalyptus globulus. En: Base de Datos de Especies Introducidas en Canarias, 2014. Gobierno de Canarias. (<a href="http://www.interreg-bionatura.com/especies/pdf/Eucalyptus%20globulus.pdf" rel="nofollow">http://www.interreg-bionatura.com/especies/pdf/Eucalyptus%20globulus.pdf</a>).</p>
<p>Graça M., Pozo, J., Canhoto, J., Elosegui, A. 2002. Effects of Eucalyptus plantations on detritus, decomposers, and detritivores in streams. Scientific World Journal2: 1173-1185.</p>
<p>Gonzáles-Orozco CE, Thornhill AH, Knerr N, Laffan S, Miller JT. 2014. Biogeographical regions and phytogeography of the eucalypts. Divers. Distrib. 20:46–58.</p>
<p>Harwood C. 2011. Introductions: doing it right.En Walker J. (ed.). Developing a Eucalypt Resource. Learning from Australia and Elsewhere, pp 43–54. WoodTechnology Research Centre, University of Canterbury, New Zealand.</p>
<p>IUCN. 2000. IUCN Guidelines for the Prevention of Biodiversity Loss Caused by Alien Invasive Species. Invasive Species Specialist Group. Approved by the 51st meeting of the IUCN council. Gland, Switzerland.</p>
<p>Jin, D., Huang, Y., Zhou, X.-L., Chen, B., Ma, J., Yan, Y.-H. 2015. High risk of plant invasion in the understory of eucalypt plantations in South China. Scientific Reports5: 18492.</p>
<p>Lombao, A., Barreiro, A., Carballas, T., Fontúrbel, M.T., Martín, A., Vega, J.A., Fernández, C., Díaz-Raviña, M. 2015. Changes in soil properties after a wildfire in Fragas do Eume Natural Park (Galicia, NW Spain). Catena135: 409-418.</p>
<p>Martínez-Jáuregui, M., Serra-Varela, M.J., Díaz, M., Soliño, M. 2017. Mitigation strategies for biodiversity conservation under climate change scenarios: The role of forest naturalization. European Journal of Forest Research.</p>
<p>Ojeda Land, E. &amp; Mesa Coello, R. 2008. Eucalyptus camaldulensis. En: Base de Datos de Especies Introducidas en Canarias, 2014. Gobierno de Canarias. (<a href="http://www.interreg-bionatura.com/especies/pdf/Eucalyptus%20camaldulensis.pdf" rel="nofollow">http://www.interreg-bionatura.com/especies/pdf/Eucalyptus%20camaldulensis.pdf</a>).</p>
<p>Otto, R., Verloove, F.2016. New xenophytes from La Palma (Canary Islands, Spain), with emphasis on naturalized and (potentially) invasive species. Collectanea Botanica35: e001. doi: <a href="http://dx.doi.org/10.3989/collectbot.2016.v35.001" rel="nofollow">http://dx.doi.org/10.3989/collectbot.2016.v35.001</a></p>
<p>Paiva, J. 1997. EucalyptusL’Her. En Castroviejo &amp; al. (Eds.). Flora ibericaVIII, Pp: 76-82. CSIC.</p>
<p>Pérez C., 2009. Herramientas de gestión para plantaciones deEucalyptus nitens (Deane &amp; Maiden) Maiden con el objetivo de fijación de carbono. Trabajo de investigación tutelado. Universidad de Santiago de Compostela, Campus de Lugo. Lugo.</p>
<p>Pheloung, P. C., Williams, P. A., Halloy S. R. 1999. <a href="https://www.sciencedirect.com/science/article/pii/S0301479799902979?via%3Dihub">A weed risk assessment model for use as a biosecurity tool evaluating plant introductions</a>. Journal of Environmental Management 57: 239-251.</p>
<p>Proença, V.M., Pereira, H.M., Guilherme, J., Vicente, L., 2010. Plant and bird diversity in natural forests and in native and exotic plantations in NW Portugal. Acta Oecologica36: 219–226.</p>
<p>Puig, C.G., Alvarez-Iglesias, L., Reigosa, M.J., Pedrol, N., 2013. Eucalyptus globulusleaves incorporated as green manure for weed control in maize. Weed Science61: 154-161.</p>
<p>Pyšek P., Richardson D.M., Rejmánek, M., Webster, G.L., Williamson, M. &amp; Kirschner, J. 2004. Alien plants in checklists and floras: towards better communication between taxonomists and ecologists. Taxon53 (1): 131-143.</p>
<p>Rejmánek, M., Richardson, D.M., Pyšek, P. 2005. Plant invasions and invasibility of plant communities. En Van der Maarel (Ed). Vegetation Ecology. Pp. 332-355. Blackwell.</p>
<p>Rejmánek, M., Richardson, D.M. 2011Eucalypts. En D. Simberloff and M. Rejmánek (eds.). Encyclopedia of Biological Invasions, Berkeley and Los Angeles: University of California Press, pp 203-209.</p>
<p>Rejmánek M, Richardson DM. 2013. Lessons learned: trees and shrubs as invasive alien species—2013 update of the global database. Divers. Distrib.19:1093–1094.</p>
<p>Richardson, D.M., Pyšek, P., Rejmánek, M., Barbour, M.G., Panneta, F.D., West, C.J. 2000. Naturalization and invasion of alien plants: concepts and definitions. Divers. Distrib.6: 93-107.</p>
<p>Richardson, D.M., Rejmánek, M. 2011. Trees and shrubs as invasive alien species –a global review. Divers. Distrib.17: 788–809.</p>
<p>Rodríguez-Guitián, M.A., Ramil-Rego, P., Romero, R. 1997 Diversidad florística y vegetacional como criterio de protección aplicado a comunidades arbóreas y plantaciones forestales en el norte de Galicia. Actas del II Congreso Forestal Español 5: 401-406. Pamplona.</p>
<p>Romero Buján, M.I. 2007. Flora exótica de Galicia (noroeste ibérico). Bot. Complut.31: 113-125.</p>
<p>Rumbidzai Mangachena, J., Geerts, S. 2017. Invasive alien trees reduce bird species richness and abundance of mutualistic frugivores and nectarivores; a bird’s eye view on a conflict of interest species in riparian habitats. Ecol. Res.32: 667-676.</p>
<p>Ruwanza, S., Gaertner, M., Esler, K.J., Richardson, D.M. 2015. Allelopathic effects of invasive Eucalyptus camaldulensison germination and early growth of four native species in the Western Cape, South Africa. Southern Forests77 (2): 91-105.</p>
<p>Sanz Elorza, M, Dana, E., Sobrino, E. 2001. Listado de plantas alóctonas invasoras reales y potenciales en España. Lazaroa22: 121-131.</p>
<p>Sanz Elorza, M. Dana Sánchez, E.D., Sobrino Vesperinas, E. 2004. Atlas de las plantas alóctonas invasoras en España. Dirección General para la Biodiversidad, Ministerio de Medio Ambiente, Madrid.</p>
<p>Sanz-Elorza, M., Dana, E. D., Sobrino, E. 2005. Aproximación al listado de plantas vasculares alóctonas invasoras reales y potenciales en las islas Canarias. Lazaroa26: 55.</p>
<p>Silva JS, Tomé M. 2016. Tasmanian blue gum in Portugal –opportunities and risks of a widely cultivated species. En: Kurumm F, Vítková L (eds.). Introduced tree species in European forests: opportunities and challenges. (eds). European Forest Institute.</p>
<p>Silva-Pando, F.J., Pino-Perez, R., 2016. Introduction of Eucalyptusinto Europe. Australian Forestry79: 283-291.</p>
<p>Souto, X.C., Gonzalez, L., Reigosa, M.J., 1994. Comparative analysis of allelopathic effects produced by 4 forestry species during decomposition process in their soils in Galicia (NW Spain). Journal of Chemical Ecology20: 3005-3015.</p>
<p>Teixido AL, Quintanilla LG, Carreño F., Gutiérrez D. 2010. Impacts of changes in land use and fragmentation patterns on Atlantic coastalforests in northern Spain. For. Ecol. Manag. 91: 879-886.</p>
<p>Tererai F, Gaertner M, Jacobs SM, Richardson DM. 2013. Eucalyptusinvasions in riparian forests: effects on native vegetation community diversity, stand structure, and composition. For. Ecol. Manag.297:84–93.</p>
<p>Tibbits, W.N., Reid, J.B. 1987a. Frost resistance in Eucalyptus nitens(Deane and Maiden) Maiden: Genetic and seasonal aspects of variation [New South Wales; Victoria]. Australian Forest Research17(1): 29-47.</p>
<p>Tibbits, W.N., Reid, J.B. 1987b. Frost resistance in Eucalyptus nitens(Deane and Maiden) Maiden: Physiological aspects of hardiness. Australian Journal of Botany35(3): 235-250.Turnbull, J.W. 1999. Eucalypt plantations. New Forests17: 37–52.</p>
<p>Verloove, F. 2017. New xenophytes from the Canary Islands (Gran Canaria and Tenerife; Spain). Acta Botanica Croatica76 (2): 120-131.</p>
<p>Weber, E. 2003. Invasive plant species of de World. A reference guide to environmental weeds. CABI Publishing, Gran Bretaña.</p>
<p>Yang, X., Li, D., McGrouther, K., Long, W., Li, Y., Chen, Y., Lv, X., Niazi, N.K., Song, Z., Wang, H. 2017. Effect of Eucalyptusforests on understory vegetation and soil quality. Journal of Soils and Sediments17 (9): 2383-2389.</p>
<p>Briones, Ineson &#8211; <a href="https://www.sciencedirect.com/science/article/abs/pii/S0038071796001587">Decomposition of eucalyptus leaves in litter mixtures</a></p>
<p>May, F. E., Ash, J. E. &#8211; <a href="https://www.cabi.org/isc/abstract/19900645707">An assessment of the allelopathic potential of Eucalyptus</a>.</p>


<p>Suddjian, David L. &#8211; <a href="http://web.archive.org/web/20120326062119/http://www.elkhornsloughctp.org/uploads/1108147180Suddjian-unpublished%20conference%20notes.pdf">Birds and Eucalyptus on the Central California Coast</a></p>



<p>S. Baber, Mian Furqan Ahmad, Amanullah Bhatti &#8211; <a href="https://www.semanticscholar.org/paper/THE-EFFECT-OF-EUCALYPTS-CAMALDULENSIS-ON-SOIL-AND-Baber-Ahmad/65f7d7b8f4ab0a8f49e3a1b1457b2ad339ac5e95?p2df" target="_blank" rel="noreferrer noopener">The effect os Eucalypts camaldulensis on soil properties and fertility</a></p>



<p>Álvaro Bayón, Montserrat Vilà &#8211; <a rel="noreferrer noopener" href="https://neobiota.pensoft.net/article/38113/" target="_blank">Horizon scanning to identify invasion risk of ornamental plants marketed in Spain</a></p>



<p>Bara, T. S., Rigueiro, A.R., Gil, S.M.C., Mansilla, V.P. &amp; Alonso, M.S. (1985). Efectos ecológicos del Eucalyptus globulus en Galicia. Estudio comparativo con Pinus pinaster y Quercus robur. Mon. INIA, 50. Madrid.</p>



<p>Barbaro, L., Pontcharraud, L., Vetillard, F., Guyon, D. &amp; Jactel, H. (2005). Comparative responses of bird, carabid, and spider assemblages to stand and landscape diversity in maritime pine plantation forests. Ecoscience 12:110-121.</p>



<p>Barlow, J., et al. (2007). Quantifying the biodiversity value of tropical primary, secondary, and plantation forests. Proceedings of the National Academy of Sciences (USA)104: 18555-18560.</p>



<p>Battin, J. (2004). When good animals love bad habitats: ecological traps and the conservation of animal populations. Conservation Biology 18: 1482-1491.</p>



<p>Brockerhoff, E. G., Jactel, H., Parrota, J. A, Quine, C. P. &amp; Sayer, J. (2008). Plantation forests and biodiversity: oxymoron or opportunity? Biodiversity and Conservation 17: 925- 951.</p>



<p>Cabido, C., Uotila, E., Garin-Barrio, I., García-Azurmendi, X., Rubio, X. &amp; Gosá, A. (2010). Monitorización de poblaciones de anfibios mediante el examen de su estado de salud. XI Congreso Luso-Español de Herpetología/ XV Congreso Español de Herpetología (Sevilla, octubre de 2010).</p>



<p>Cabido, C., Iglesias-Carrasco, M., Zuberogoitia, I. &amp; Burgos, G. (2013). Biodiversidad en cultivos forestales. Examen de aspectos autoecológicos de dos especies indicadoras en eucaliptales y pinares del País Vasco. Informe técnico. Sociedad de Ciencias Aranzadi. 35 pp.</p>



<p>Cabido, C., Iglesias-Carrasco, M. &amp; Garin-Barrio, I. (2013). Además de cuánta, cómo: estudio del estado de la biodiversidad herpetológica mediante la monitorización de su estado de salud. IV Congreso de Biodiversidad (Bilbao, febrero de 2013).</p>



<p>Candolin, U., Salesto, T. &amp; Evers, M. (2007). Changed environmental conditions weaken sexual selection in sticklebacks. Journal of Evolutionary Biology 20: 233-239.</p>



<p>Cannell, M. G. R. (1999). Environmental impacts of forest monocultures: water use, acidification, wildlife conservation, and carbon storage. New Forests 17: 239- 262.</p>



<p>Cruz, J., Sarmento, P., Carretero, M. A. &amp; White, P. (2010). Modelling the occupancy of an amphibian community in native and exotic habitats. Is it really any different? XI Congreso Luso-Español de Herpetología/XV Congreso Español de Herpetología. Sevilla.</p>



<p>Cunningham, S. A., Floid, R. B. &amp; Weir, T. A. (2005). Do Eucalyptus plantations host an insect community similar to remmant Eucalyptus forest? Austral Ecology, 30: 103-117.</p>



<p>De la Hera, I., Arizaga, J., &amp; Galarza, A. (2013). Exotic tree plantations and avian conservation in Northern Iberia: further insights from a nest-box monitoring study. Animal Biodiversity and Conservation 36: 153-163.</p>



<p>Freda, J. (1986). The influence of acidic pond water on amphibians: A review. Water, Air, and Soil Pollution 30: 439-450.</p>



<p>Galán, P. (1999). Conservación de la herpetofauna de Galicia. Universidade de A Coruña. Servicio de publicaciones. 286 pp.</p>



<p>Galán, P. (2003). Anfibios y reptiles del Parque Nacional de las Islas Atlánticas de Galicia. Faunística, biología y conservación. Ministerio de Medio Ambiente. 267 pp.</p>



<p>Galán, P. (2014). Herpetofauna del Parque Natural das Fragas do Eume (A Coruña): distribución, estado de conservación y amenazas. Basic and Applied Herpetology, 28: 113-116.</p>



<p>Guitián, L. &amp; Cordero, A. (2007). Bosques y plantaciones forestales. En Proyecto Galicia, vol. XLIV: 429-467. A. Cordero (ed). Hércules de Ediciones. A Coruña.</p>



<p>Iglesias-Carrasco, M. &amp; Cabido, C. (2013). ¿Las plantaciones forestales alóctonas son “bosques”? Examen del estado de salud de las poblaciones de tritón palmeado. IV Congreso de Biodiversidad. Bilbao.</p>



<p>Jaiyeoba, A. (2001). Soil rehabilitation through afforestation: evaluation of the performance of Eucalyptus and pine plantations in a Nigerian Savanna environment. Land Degradation &amp; Development 12: 183-194.</p>



<p>Jackson, R.B. et al (2005). Trading water for carbon with biological carbon sequestration. Science, 310: 1.944-1.947</p>



<p>Larrañaga, A., Larrañaga, S., Basaguren, A., Elosegi, A. &amp; Pozo, J.( 2006). Assessing impact of eucalyptus plantations on benthic macroinvertebrate communities by a litter exclusion experiment. Annales de Limnologie-International Journal of Limnology 42: 1-8.</p>



<p>Larrañaga, A., Basaguren, A. &amp; Pozo, J.( 2009). Impacts of Eucalyptus globulus plantations on physiology and population densities of invertebrates inhabiting Iberian Atlantic streams. International Review of Hydrobiology 94: 497–511.</p>



<p>Larrañaga, A., Basaguren, A., Elosegi, A. &amp; Pozo, J. (2009). Impacts of Eucalyptus globulus plantations on Atlantic streams: changes in invertebrate density and shredder traits. Fundamental and Applied Limnology 175: 151–160.</p>



<p>Lindenmayer, D. B. &amp; Hobbs, R. J. (2004). Fauna conservation in Australian plantation forests—a review. Biological Conservation 119: 151-168.</p>



<p>Paritsis, J. &amp; Aizen, M. A. (2008). Effects of exotic conifer plantations on the biodiversity of understory plants, epigeal beetles and birds in Nothofagus dombeyi forests. Forest Ecology and Management: 1575–1583.</p>



<p>Petty, S. J. (2011). Understanding the impact of large-scale reforestation on raptors in the uplands of Britain: An overview of some recent research and implications for forest management. In Zuberogoitia, I. &amp; Martínez, J.E. (Eds). Ecology and Conservation of European Forest-Dwelling Raptors, pp 304-313. Diputación Foral de Bizkaia. Bilbao.</p>



<p>Pozo, J., Basaguren, A., Elósegui, A., Molinero, J., Fabre, E.&amp; Chauvet, E. (1998). Afforestation with Eucalyptus globulus and leaf litter decomposition in streams of northern Spain. Hydrobiologia 373-374: 101-110.</p>



<p>Rodríguez-Soalleiro, R., Balboa, M., Álvarez-González, J. G., Merino, A. &amp; Sánchez, F. (2004). Efecto de la selvicultura en la extracción de nutrientes a lo largo del turno en plantaciones de tres especies de crecimiento rápido en el norte de España. Invest. Agrar.: Sist. Recur. For. Fuera de serie, 114-126.</p>



<p>Rowe, C. L., Sadinski, W. J. &amp; Dunson. W. A. (1992). Effects of acute and chronic acidification on three larval amphibians that breed in temporary ponds. Archives of Environmental Contamination and Toxicology: 339-350.</p>



<p>Tellería, J. L. &amp; Galarza, A. (1990). Avifauna y paisaje en el norte de España: efecto de las repoblaciones con árboles exóticos. Ardeola 1990.</p>



<p>Vences, M. (1993). Habitat choice of the salamander Chioglossa lusitanica: the effects of eucalipt plantations. Amphibia-Reptilia, 14: 201-202.</p>



<p></p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p>+</p>



<p></p>
			<div id="atatags-26942-5fbb75541c6e0"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fbb75541c6e0',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-17554" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-17554" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-17554-5fbb75541d7ae' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=7125519&amp;post_id=17554&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-17554-5fbb75541d7ae' data-name='like-post-frame-7125519-17554-5fbb75541d7ae'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/#respond">Dejar un comentario</a>	</div>

</div>


<h2 id="comments">Dejar un comentario	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

	<p>Aún no hay comentarios.</p>

	<p><a href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/22/hay-evidencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a4efb03ea5" /><input type="hidden" name="_wp_http_referer" value="/2020/11/22/hay-evidencia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17554' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67249ebe37" /></p>
<input type="hidden" name="genseq" value="1606120788" />
<input type="hidden" id="ak_js" name="ak_js" value="217"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="text-390302492" class="widget widget_text">			<div class="textwidget"><p><a href="https://esmola.wordpress.com/2016/02/05/una-nueva-religion-la-libertad/" target="_blank" rel="noopener">&#8230; que es mi Dios<br />
la libertad&#8230;</a></p>
<p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="https://esmola.wordpress.com/2019/01/20/ideologia/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2019/02/bandera-rojinegra-reducida.jpg" alt="rojinegra" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2017/11/23/a-independencia-galega-e-unha-necesidade-vital/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2017/09/escudo-galiza-r.jpg" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="https://esmola.wordpress.com/2019/09/18/hablando-en-serio-sobre-descarbonizacion/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2019/09/energia-nuclear-si-gracias.jpg" alt="Nuclear sí, gracias" /></a></p>
<p><a href="http://www.fac.cc/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2017/09/legalize1.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank" rel="noopener"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i2.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
<p>Y si te sientes ofendido por algún contenido de esta página, puedes dirigir tus quejas a <a href="mailto:quejas@maestroarmero.com">esta dirección</a></p>
</div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="qatalhum" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">qatalhum en <a href="https://esmola.wordpress.com/2019/12/28/alger-la-blanche-i/#comment-52531">Alger la blanche&nbsp;I</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/12/28/alger-la-blanche-i/#comment-52530">Alger la blanche&nbsp;I</a></td></tr><tr><td title="Corvo do Anllons" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3bb71f23a2523c25c49939b01f1b43b2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Corvo do Anllons en <a href="https://esmola.wordpress.com/2019/12/28/alger-la-blanche-i/#comment-52529">Alger la blanche&nbsp;I</a></td></tr><tr><td title="Corvo do Anllons" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3bb71f23a2523c25c49939b01f1b43b2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Corvo do Anllons en <a href="https://esmola.wordpress.com/2020/08/21/el-hombre-como-estorbo/#comment-52528">El hombre como&nbsp;estorbo</a></td></tr><tr><td title="Hay evidencia | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2020/11/22/hay-evidencia/" rel="nofollow">Hay evidencia | La m&hellip;</a> en <a href="https://esmola.wordpress.com/2015/12/09/eucaliptos-la-desaparicion-del-bosque-atlantico-emergencia/#comment-52527">Eucaliptos: La desaparición de&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/20/subvencionando-la-destruccion/#comment-52523">Subvencionando la destrucción</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/20/subvencionando-la-destruccion/#comment-52522">Subvencionando la destrucción</a></td></tr><tr><td title="qatalhum" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">qatalhum en <a href="https://esmola.wordpress.com/2020/11/20/subvencionando-la-destruccion/#comment-52521">Subvencionando la destrucción</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/21/el-hombre-como-estorbo/#comment-52518">El hombre como&nbsp;estorbo</a></td></tr><tr><td title="Corvo do Anllons" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3bb71f23a2523c25c49939b01f1b43b2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Corvo do Anllons en <a href="https://esmola.wordpress.com/2020/08/21/el-hombre-como-estorbo/#comment-52513">El hombre como&nbsp;estorbo</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/08/21/el-hombre-como-estorbo/#comment-52511">El hombre como&nbsp;estorbo</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/15/el-eucalipto-no-es-invasor/#comment-52510">El eucalipto no es&nbsp;invaso&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/15/el-eucalipto-no-es-invasor/#comment-52509">El eucalipto no es&nbsp;invaso&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/15/el-eucalipto-no-es-invasor/#comment-52508">El eucalipto no es&nbsp;invaso&hellip;</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2020/11/15/el-eucalipto-no-es-invasor/#comment-52507">El eucalipto no es&nbsp;invaso&hellip;</a></td></tr>				</table>
				</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/argelia/" style="font-size: 60%; padding: 1px; margin: 1px;"  title="Argelia (1)">Argelia</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 82.199488491049%; padding: 1px; margin: 1px;"  title="Arte (63)">Arte</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 128.03069053708%; padding: 1px; margin: 1px;"  title="Ecología (191)">Ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 175.65217391304%; padding: 1px; margin: 1px;"  title="Economía (324)">Economía</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 95.805626598465%; padding: 1px; margin: 1px;"  title="Energía (101)">Energía</a> <a href="https://esmola.wordpress.com/category/ferrocarriles/" style="font-size: 67.519181585678%; padding: 1px; margin: 1px;"  title="Ferrocarriles (22)">Ferrocarriles</a> <a href="https://esmola.wordpress.com/category/fotografia/" style="font-size: 131.96930946292%; padding: 1px; margin: 1px;"  title="Fotografía (202)">Fotografía</a> <a href="https://esmola.wordpress.com/category/galicia/" style="font-size: 60.716112531969%; padding: 1px; margin: 1px;"  title="Galicia (3)">Galicia</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 81.125319693095%; padding: 1px; margin: 1px;"  title="Historia (60)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 80.76726342711%; padding: 1px; margin: 1px;"  title="Información (59)">Información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 118.72122762148%; padding: 1px; margin: 1px;"  title="Internacional (165)">Internacional</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 110.48593350384%; padding: 1px; margin: 1px;"  title="Música (142)">Música</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 158.46547314578%; padding: 1px; margin: 1px;"  title="Política (276)">Política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 112.99232736573%; padding: 1px; margin: 1px;"  title="Religión (149)">Religión</a> <a href="https://esmola.wordpress.com/category/sociedad/" style="font-size: 79.693094629156%; padding: 1px; margin: 1px;"  title="Sociedad (56)">Sociedad</a> <a href="https://esmola.wordpress.com/category/tecnologia/" style="font-size: 85.42199488491%; padding: 1px; margin: 1px;"  title="Tecnología (72)">Tecnología</a> <a href="https://esmola.wordpress.com/category/varios/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Varios (392)">Varios</a> </div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>

		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</li>
<li id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widgettitle">Estadísticas del blog</h2>
		<ul>
			<li>2.107.310 visitas</li>
		</ul>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://esmola.wordpress.com" data-blog="7125519" data-lang="es" data-show-blog-name="false" data-show-follower-count="true">Follow La mirada del mendigo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top" rel="noopener">
<img src="https://i2.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-df0339168115ef1698fbfd4ed6058ae5">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-3bb71f23a2523c25c49939b01f1b43b2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=d0fcf3badd","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"17554","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2020\/11\/22\/hay-evidencia\/":17554};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/22/hay-evidencia/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV+I1IOJIi4Qj4JM4nVOkzSLnZXx9BiJXfCjcmXL55zPsmGtzi9FqShEgUBn9lTfhig38F2qi2gmEZzoDzWeOrXLVxm4nJnWf22RtKKfXSPh91/U3F1NfeIikHgmAQt1OmIJidrVzMWnHkw0uF9ytqDharoMmcsGceUwkQpQN3WZmVzCFZRyTaj0Y77BwWB73Cs2yChKzTqnzY6SrdDMkkndftjBi10Ah6XlDf/n690hITeQIzYu07Va6Dk/3Y67/cPd+Hg/xg8TLazC'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'17554','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNsbnFiJiY/dWkzdyYmdzVSOXEyaC9OMmsvW2FRU3pkRSZSSC9rZTk9MWRLT0dQRjlaMTRIQmJqdDUueV8mMzQ0NCtHL1QwbGVbZit3WHlNLlJ+TiwuWE5UcDV5UEtwa0lVeHFZQnpJV0tzWjV6NVN3M0NUek0lP3k1L242b2J3Mi5ObS5+TjdFJlhUNjV1b2N2TVV1ZWowSG1HbFtNLE9YcHIxXTh+cyVGamVJRT14LkQzLDd2JX5XP0VUTVNxTkklZjBUdDNRK3c5JngtUFphb0t1PyxkaGZGfGxvNHlacS01elY3ckJNeTYzaGFOPWpNcD9lcGtKZmdCRj9CaXkuVD9dMWcuMEVWTw=='}]);
_stq.push([ 'clickTrackerInit', '7125519', '17554' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202048"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
