<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Nuclear versus eólica | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s2.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Nuclear versus eólica RSS de los comentarios" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-RC1-45521"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UltuAjEMvFDTlKq04qPqWbJZEwzOQ7FXW25f7wMQUOVn43E8Y2e8dizG5ySQxMbBFBoCJrZj8TkajkhwfkCvnvnF/k+rQE6gNyWzPKAWjfAEbI8gxfmTmdG1HJOnoddrTdgeWWxHea7qqqtny3ImeI2Ynhpc1PcDkWEUMNCjYAprXzvPpUIsZtZc5B+zrcF9rqD5WJxMFVEbOCCIWtaijdgHkOVJS2wEfpuUWD4vjabwoEY1LV1W1nWlArPRb8QhGjnobG3eOhoMeptPCIbcaAVimXbJq92zANqUBVWDr0FLOUA26qcTzOkOmD05rO3fSjcRNAyzZTfYIjk/iXeu3qJW+bT2ZRLLB1enXuvZYnH26EifEvI9eCIt1tvDhw2UO0dTwU/83my3u/fN12b3dvwDBslWBA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La dictadura de los ofendidos&nbsp;profesionales' href='https://esmola.wordpress.com/2019/06/11/la-dictadura-de-los-ofendidos-profesionales/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/" />
<link rel='shortlink' href='https://wp.me/ptTFJ-41h' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2019%2F06%2F12%2Fnuclear-versus-eolica%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2019%2F06%2F12%2Fnuclear-versus-eolica%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuclear versus eólica" />
<meta property="og:url" content="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/" />
<meta property="og:description" content="Un comentario en la pasada entrada cuestiona la decisión de Finlandia de ampliar su central de Olkiluoto añadiendo un tercer reactor del tipo EPR (European Pressurised Reactor, una evolución de un …" />
<meta property="article:published_time" content="2019-06-12T14:06:47+00:00" />
<meta property="article:modified_time" content="2019-06-12T14:26:51+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://i.telegraph.co.uk/multimedia/archive/02609/londonarray2_2609391b.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Nuclear versus eólica" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rubric', amp: false, siteid: 8982, blogid: 7125519, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="À sombra duma azinheira" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Un comentario en la pasada entrada cuestiona la decisión de Finlandia de ampliar su central de Olkiluoto añadiendo un tercer reactor del tipo EPR (European Pressurised Reactor, una evolución de un PWR para hacerlo más eficiente y, sobre todo, seguro). Este reactor es puesto siempre como ejemplo por los magufos por la retahíla de retrasos&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2012/03/cropped-la-maleta-mexicana2.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
<link rel="amphtml" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-15455 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>12 junio 2019</h2>
<div class="post-15455 post type-post status-publish format-standard hentry category-energia" id="post-15455">
	 <h3 class="storytitle">
			Nuclear versus eólica		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/energia/" rel="category tag">Energía</a> &#8212; Nadir @ 15:06 <br /></div>

	<div class="storycontent">
		<p><img src="https://upload.wikimedia.org/wikipedia/commons/f/f5/Olkiluoto_Nuclear_Power_Plant_2015-07-21_001_%28cropped%29.jpg" width="1280" /></p>
<p>Un comentario en <a href="https://esmola.wordpress.com/2019/06/09/ocupar-la-plaza/" rel="noopener" target="_blank">la pasada entrada</a> cuestiona la decisión de Finlandia de ampliar su central de <a href="https://en.wikipedia.org/wiki/Olkiluoto_Nuclear_Power_Plant" rel="noopener" target="_blank">Olkiluoto</a> añadiendo un tercer reactor del tipo <a href="https://en.wikipedia.org/wiki/EPR_(nuclear_reactor)" rel="noopener" target="_blank">EPR</a> (European Pressurised Reactor, una evolución de un PWR para hacerlo más eficiente y, sobre todo, seguro).</p>
<p>Este reactor es puesto siempre como ejemplo por los magufos por la retahíla de retrasos y sobrecostes que ha sufrido, igual que su hermana de <a href="https://en.wikipedia.org/wiki/Flamanville_Nuclear_Power_Plant" rel="noopener" target="_blank">Flamanville-3</a> (por lo que sea, la de Olkiluoto suele salir más), para argumentar contra la energía nuclear.</p>
<p>Como sabéis, me encanta hablar de energía y, aún más, contaros cosas que suenan a blasfemia a oídos de la sociedad bienpensante y el discurso magufo dominante. En el comentario se propone como alternativa ventajosa a ese tercer reactor de Olkiluoto la eólica marina (la central nuclear de Olkiluoto está en el golfo de Botnia, un lugar de aguas someras muy ventoso en principio muy apropiado para desarrollar este tipo de proyectos).</p>
<p>Yo no tengo nada contra la eólica, antes bien me parece (a diferencia de la payasada fotovolaica) una tecnología muy a tener en cuenta en un mix de generación equilibrado. En cualquier caso, son sistemas distintos para distintas necesidades, y lo inteligente es tener un mix de producción diversificado que permita cubrir las deficiencias de una tecnología respaldándola con otra. En la eólica el problema es muy evidente: no siempre sopla el viento. Sin embargo, los consumidores, tanto industriales como domésticos esperan tener suministro siempre, no a veces. Una sociedad moderna es incompatible con los apagones.</p>
<p>Pero ya que se menciona, vamos a hacer la comparación y ver si podemos llegar a alguna conclusión sobre si estuvieron o no acertados los fineses en encargar ese nuevo reactor. </p>
<p>Lo primero, vamos a presentarlo. La central nuclear de Olkiluoto lleva funcionando desde los años &#8217;80 con dos reactores BWR de 800 y 890MW. El nuevo reactor es de 1600MW, así que supone duplicar la potencia de la planta. Al tener unos ciclos de servicio extendidos, también se espera que produzca más energía que los otros dos juntos. Estamos hablando de 14,3 TW*h al año. </p>
<p>El comentario plantea dudas sobre si algún día llegará a terminar su construcción. Bien, su construcción ya ha terminado. De hecho, durante el mes de Junio está siendo cargado y se espera conectarlo a la red en Octubre para iniciar las pruebas. Un calendario parecido al de su gemelo de Flamanville-3, y con algo de retraso respecto a sus hermanos chinos. El reactor de <a href="https://en.wikipedia.org/wiki/Taishan_Nuclear_Power_Plant" rel="noopener" target="_blank">Taishan-1</a> entró en funcionamiento el año pasado, y se espera que éste ya se conecte a la red el de Taishan-2 (es significativo que los chinos acaben un año antes la construcción de dos EPR, haciendo empezado un año más tarde).</p>
<p>Bien, vamos a buscarle alternativa a este tercer reactor finés entre los proyectos de eólica marina. Yo propongo <a href="https://en.wikipedia.org/wiki/List_of_offshore_wind_farms_in_the_United_Kingdom" rel="noopener" target="_blank">el mayor de UK</a> y de Europa en funcionamiento, el de <a href="https://en.wikipedia.org/wiki/London_Array" rel="noopener" target="_blank">London Array</a> en el estuario del Támesis, otro lugar ventoso y de aguas someras, un buen emplazamiento para este tipo de energía (un factor de capacidad de 45,3% suena a fábula en casi cualquier lugar de la península). Es un macroparque con 175 máquinas de 3,6MW.</p>
<p><img src="https://i.telegraph.co.uk/multimedia/archive/02609/londonarray2_2609391b.jpg" /></p>
<p>Sabemos que la producción media anual de este parque eólico <a href="https://en.wikipedia.org/wiki/London_Array" rel="noopener" target="_blank">es de unos 2,5 TW*h</a>. Es decir, que para generar la misma cantidad de energía eléctrica que el nuevo reactor finés necesitaríamos unos 6 parques como el del London Array.</p>
<p>El London Array se iba a ampliar, pero <a href="https://www.bbc.com/news/uk-england-26258271" rel="noopener" target="_blank">se desechó la idea</a> por su impacto en las aves marinas (en especial en el colimbo chico, <em>Gavia stellata</em>, que tiene en el estuario del Támesis un lugar de invernada). </p>
<p>Cae por su propio peso cuál de las dos opciones causaría un mayor impacto directo en los ecosistemas locales, si la construcción y operación de un nuevo reactor o la de seis gigantescos parques eólicos marinos en el Golfo de Botnia. Lo mismo reza si analizamos las emisiones de carbono asociadas, aunque aquí la diferencia no es tan grande pues son las dos tecnologías de menor huella de carbono.</p>
<p>Ahora vamos a hablar de costes, tema que tanto parece preocupar a los ecolojetas mientras desatienden argumentar el impacto ambiental de una central nuclear y eluden considerar el de las alternativas.</p>
<p>El reactor de Olkiluoto-3 era el primer EPR en ser construido, causa principal de las modificaciones de diseño que acarrearon tantos retrasos y sobrecostes. <a href="https://en.wikipedia.org/wiki/Olkiluoto_Nuclear_Power_Plant" rel="noopener" target="_blank">Sabemos el coste de Olkiluoto-3</a>: <em>Areva, estimated that the full cost of building the reactor will be about €8.5 billion</em>.</p>
<p>Del London Array sólo conocemos, sin embargo, <a href="https://en.wikipedia.org/wiki/London_Array" rel="noopener" target="_blank">su inversión inicial</a>, que podemos darla por buena: <em>The backers agreed on an initial investment of €2.2 billion</em>.</p>
<p>Recordemos, necesitamos casi 6 parques (5,7 siendo exactos) como el del estuario del Támesis (suponiendo que el factor de capacidad sea semejante, condición que se puede dar en el el Golfo de Botnia) para obtener una producción total equivalente. Total. Pero sometida a las condiciones variables del viento. Un EDP trabaja a piñón fijo durante 4 años. A diferencia de la eólica, es una fuente de energía confiable que sirve para estabilizar la red y consumir la potencia inductiva introducida precisamente por los aerogeneradores.</p>
<p>Hagamos cuentas:</p>
<p>5,7 * 2,2 G€ = 12,6 G€</p>
<p>Ya sale bastante más caro que el Olkiluoto-3. Pero estaríamos suponiendo que ambas instalaciones van a tener el mismo periodo de actividad, lo cual dista mucho de ser cierto. La vida útil de un parque eólico marino son 15-20 años (se están desmantelando ya <a href="https://en.wikipedia.org/wiki/Offshore_wind_power#Decommissioning" rel="noopener" target="_blank">los que se construyeron a principios de siglo</a>). Un EPR está diseñado y licenciado para 60 años. </p>
<p>¿En serio se puede argumentar desde el magufismo antinuclear que ese reactor finés sale caro?</p>
<p>Por supuesto, estamos hablando de costes de construcción. El coste de operación de una central nuclear no es barato (no siendo el coste del combustible la mayor partida). El de un parque eólico marino tampoco, el medio marino es muy duro con la maquinaria y el mantenimiento se debe hacer con helicópteros y barcos grúa (por eso, para reducir los costes de cimentación y mantenimiento, se tiende a crear parques con menos máquinas más grandes).</p>
<p>Ya para terminar, insisto: la energía nuclear, operada en las condiciones de seguridad actualmente exigibles, no es la alternativa más barata (a estos precios lo es el carbón). Pero es la tecnología que menos impacto tiene sobre el medio natural, tanto directo por las compactas dimensiones de una central nuclear y sus instalaciones accesorias en relación a su enorme capacidad de generación, como indirecto por la pequeña huella de carbono de la minería y procesado del mineral de uranio (de nuevo en relación a la energía aportada). En cuanto a los RAA con los que tanto miedo se ha metido, no representan ningún problema ecológico: se enfrían en la piscina de la central y luego se guardan en vasijas de acero en un edificio con ventilación natural no mayor a cualquier nave de un polígono industrial, el ATC (lo explico con algo más de detenimiento en la respuesta al primer comentario <a href="https://esmola.wordpress.com/2019/06/09/ocupar-la-plaza/" rel="noopener" target="_blank">de esta entrada</a>). </p>
<p>Por todo ello, me resulta inconcebible la incoherencia del magufismo antinuclear de pretender relacionar sus prejuicios con algún indeterminado objetivo ecológico. De ecológico nada, precisamente la campaña de desinformación y demonización de la energía nuclear, que ha frenado el desarrollo y la investigación en el campo de la fisión nuclear (hasta que la fusión tome el relevo) es responsable en buena medida del mayor desastre ecológico de nuestra era: el cambio climático. Alemania es un buen ejemplo de las consecuencias del magufismo: se volcó en la fotovoltaica como alternativa a la nuclear, y el resultado es que han aumentado el consumo de carbón y las emisiones de CO2 (y por ello buscan conectarse a Rusia con el Nordstream 2), además de que el coste del kWh es <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php/Electricity_price_statistics" rel="noopener" target="_blank">uno de los más altos del continente</a> (el segundo, tras la eólica Dinamarca). </p>
<p>Afortunadamente, toda esa charlatanería magufa ha afectado principalmente a Occidente. <a href="https://pris.iaea.org/PRIS/WorldStatistics/UnderConstructionReactorsByCountry.aspx" rel="noopener" target="_blank">Mientras</a> tanto, <a href="https://world-nuclear.org/information-library/current-and-future-generation/plans-for-new-reactors-worldwide.aspx" rel="noopener" target="_blank">en el resto del mundo</a>&#8230;</p>
<p>Start 	  Reactor 	Model 	Gross       MWe</p>
<p>2019 	Belarus, BNPP 	Ostrovets 1 	VVER-1200 	1194<br />
2019 	China, CGN 	Fangchenggang 3 	Hualong One 	1180<br />
2019 	China, CGN 	Hongyanhe 5 	ACPR-1000 	1119<br />
2019 	China, CGN 	Yangjiang 6 	ACPR-1000 	1086<br />
2019 	China, CNNC 	Fuqing 5 	Hualong One 	1150<br />
2019 	China, China Huaneng 	Shidaowan 	HTR-PM 	210<br />
2019 	China, CGN 	Taishan 2 	EPR 	1750<br />
2019 	Finland, TVO 	Olkiluoto 3 	EPR 	1720<br />
2019 	France, EDF 	Flamanville 3 	EPR 	1650<br />
2019 	Korea, KHNP 	Shin Kori 4 	APR1400 	1400<br />
2019 	Korea, KHNP 	Shin Hanul 1 	APR1400 	1400<br />
2019 	Russia, Rosenergoatom 	Pevek FNPP 	KLT40S x 2 	70<br />
2019 	Russia, Rosenergoatom 	Novovoronezh II-2 	VVER-1200 	1200</p>
<p>2020 	Belarus, BNPP 	Ostrovets 2 	VVER-1200 	1194<br />
2020 	China, CGN 	Hongyanhe 6 	ACPR-1000 	1119<br />
2020 	China, CGN 	Fangchenggang 4 	Hualong One 	1180<br />
2020 	China, CNNC 	Tianwan 5 	ACPR-1000 	1118<br />
2020 	China, CNNC 	Fuqing 6 	Hualong One 	1150<br />
2020 	China, CGN 	Bohai shipyard 	ACPR50S 	60<br />
2020 	India, Bhavini 	Kalpakkam PFBR 	FBR 	500<br />
2020 	Japan, Chugoku 	Shimane 3 	ABWR 	1373<br />
2020 	Korea, KHNP 	Shin Hanul 2 	APR1400 	1400<br />
2020 	Slovakia, SE 	Mochovce 3 	VVER-440 	471<br />
2020 	UAE, ENEC 	Barakah 1 	APR1400 	1400</p>
<p>2021 	Argentina, CNEA 	Carem25 	Carem 	29<br />
2021 	China, CNNC 	Tianwan 6 	ACPR-1000 	1118<br />
2021 	Pakistan 	Karachi/KANUPP 2 	ACP1000 	1100<br />
2021 	Slovakia, SE 	Mochovce 4 	VVER-440 	471<br />
2021 	UAE, ENEC 	Barakah 2 	APR1400 	1400<br />
2021 	USA, Southern 	Vogtle 3 	AP1000 	1250</p>
<p>2022 	India, NPCIL 	Kakrapar 3 	PHWR-700 	700<br />
2022 	India, NPCIL 	Kakrapar 4 	PHWR-700 	700<br />
2022 	India, NPCIL 	Rajasthan 7 	PHWR-700 	700<br />
2022 	India, NPCIL 	Rajasthan 8 	PHWR-700 	700<br />
2022 	Pakistan 	Karachi/KANUPP 3 	ACP1000 	1100<br />
2022 	Russia, Rosenergoatom 	Kursk II-1 	VVER-TOI 	1255<br />
2022 	Russia, Rosenergoatom 	Leningrad II-2 	VVER-1200 	1199<br />
2022 	UAE, ENEC 	Barakah 3 	APR1400 	1400<br />
2022 	USA, Southern 	Vogtle 4 	AP1000 	1250</p>
<p>2023 	Bangladesh 	Rooppur 1 	VVER-1200 	1200<br />
2023 	China, CNNC 	Xiapu 1 	CFR600 	600<br />
2023 	Korea, KHNP 	Shin Kori 5 	APR1400 	1400<br />
2023 	Russia, Rosenergoatom 	Kursk II-2 	VVER-TOI 	1255<br />
2023 	Turkey 	Akkuyu 1 	VVER-1200 	1200<br />
2023 	UAE, ENEC 	Barakah 4 	APR1400 	1400</p>
<p>2024 	Bangladesh 	Rooppur 2 	VVER-1200 	1200<br />
2024 	Korea, KHNP 	Shin Kori 6 	APR1400 	1400</p>
<p>2025 	India, NPCIL 	Kudankulam 3 	VVER-1000 	1050<br />
2025 	UK, EDF 	Hinkley Point C1 	EPR 	1720</p>
<p>2026 	India, NPCIL 	Kudankulam 4 	VVER-1000 	1050<br />
2026 	Japan, EPDC 	Ohma 1 	ABWR 	1383</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15455" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15455" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-15455-5d01d92834d34' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=7125519&amp;post_id=15455&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-15455-5d01d92834d34' data-name='like-post-frame-7125519-15455-5d01d92834d34'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comments">Comments (8)</a>	</div>

</div>


<h2 id="comments">8 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment byuser comment-author-esmola bypostauthor even thread-even depth-1 highlander-comment" id="comment-45126">
	<div id="div-comment-45126">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>NOTA: Antes de que nadie diga que eso era antes, pero ahora los costes eólicos han bajado una barbaridad (lo mismo se podría decir también de la construcción de un EPR, ahora que los primeros ya han sido construidos y el diseño depurado).</p>
<p>El último parque británico en ser comisionado del que tengamos datos (Abril del 2018) ha sido el de <a href="https://en.wikipedia.org/wiki/Rampion_Wind_Farm" rel="nofollow">Rampion,</a> de 400 MW en aguas del canal. Coste:<br />
Construction of the wind farm was completed in 2018 at a cost of £1.3 billion. </p>
<p>Es decir, 1,5 G€. Esto es,  3,65 €/W. </p>
<p>Notablemente cerca y aún por encima de los 3,49 €/W del London Array en 2013.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Nadir</a></span> &#8212; 12 junio 2019 @ <a href="#comment-45126">15:20</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45126#respond' data-commentid="45126" data-postid="15455" data-belowelement="div-comment-45126" data-respondelement="respond" aria-label='Responder a Nadir'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-esmola bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-45127">
	<div id="div-comment-45127">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>NOTA 2: Si tenemos en cuenta, tenemos en cuenta todo. El EDP es un magnífico reactor, pero caro dentro del panorama internacional. Rosatom tiene el <a href="https://en.wikipedia.org/wiki/VVER" rel="nofollow">VVER-1200</a>, de 1200 MW, que también es un reactor de generación III+, como el EDP. Buscando datos, están construyendo dos reactores en Bangladesh (central de <a href="https://en.wikipedia.org/wiki/Rooppur_Nuclear_Power_Plant" rel="nofollow">Roopur</a>) por 11,17 G€. </p>
<p> Eso supone bajar de los 5,31 €/W del EDP a los 4,65 €/W del VVER-1200.</p>
<p>Y mucho ojo con comparar estas cifras con las que acabo de dar de eólica. Porque el factor de capacidad de un reactor nuclear es del 99%, mientras que como vemos en el mejor de los emplazamientos un aerogenerador no pasa del 50% (lo normal en la península suele ser andar por el 30-35%). Y, como decíamos, la vida útil de una central nuclear es más del triple que la de un aerogenerador marino.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Nadir</a></span> &#8212; 12 junio 2019 @ <a href="#comment-45127">15:35</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45127#respond' data-commentid="45127" data-postid="15455" data-belowelement="div-comment-45127" data-respondelement="respond" aria-label='Responder a Nadir'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-juanmanuelgrijalvo even thread-even depth-1 highlander-comment" id="comment-45128">
	<div id="div-comment-45128">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Dichosos hilos de comentarios. Tal vez hubiera sido mejor responder el comentario con una entrada nueva.<br />
Aún lo puedes hacer: publicas una entrada con el contenido, editas tu comentario poniendo un enlace, y yattá.<br />
El HTML tiene muchos inconvenientes. Desde que empecé a &#8220;rascar&#8221; el código de mi site antiguo, cada vez le veo más.<br />
Procede sacar partido de las ventajas.</p>
			<p><cite>Comentario por <span class="fn"><a href='http://juanmanuelgrijalvo.wordpress.com' rel='external nofollow' class='url'>Juan Manuel Grijalvo</a></span> &#8212; 12 junio 2019 @ <a href="#comment-45128">17:05</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45128#respond' data-commentid="45128" data-postid="15455" data-belowelement="div-comment-45128" data-respondelement="respond" aria-label='Responder a Juan Manuel Grijalvo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-45129">
	<div id="div-comment-45129">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/1910a7cbe33d0994e954f52e86679f0d?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Creo que fué James Lovelock, el de Gaia, el que dijo una vez que no le importaria dormir sobre unos bidoncejos de residuos radiactivos, calentito y tal, tengamos en cuenta que ya es bastante mayor. Cuando nos damos cuenta de la duración de los residuos, muy superior a la prevista para cualquier civilización humana y de las chapuzas propias de nuestra especie, no es que los soviéticos las hicieran, hasta los eficientes japos las han cometido, creo que la energía nuclear es una hipoteca de gente de hoy gastando energía a lo tonto, por ejemplo desplazándose a toda leche con un sinfin de propósitos sin sentido la mayoria, para hipotecar no a nuestra generación sino a las futuras por venir. Que nos acusarán con seguridad de egoísmo generacional, no tendremos buena imagen en el futuro, vamos. Porque vamos a dejar el planeta hecho unos zorros, cosa que al planeta le importa un carajo, tiene todavía miles de millones de años para regenerarse, pero quizás la variedad de vida existente aquí sea preciosa en un universo frío y casi vacio, con unas distancias astronómicas entre la materia sea ésta normal u oscura.<br />
 En cuanto al optimismo tecnológico y el progreso sin fin, éste está estancado desde el siglo pasado, sólamente hay desarrollos notables en chorradas electrónicas y engañabobos similares tipo Silicon Valley. Y lo que si está claro es que la segunda ley de la termodinámica es lo único sagrado en al menos esta parte del universo. Nos ahogaremos en nuestros propios residuos. A la espera de una inteligencia artificial, que a lo mejor sí resuelve algo, puesto que nosotros parecemos haber llegado al peak de la cordura, quizás ahí esté la solución. Seguro que su primer consejo sería: ansiaos, que soís unos ansiaos, calma y vamos a hacer las cosas bien por una vez.</p>
			<p><cite>Comentario por <span class="fn">Arsenio Cuesta</span> &#8212; 12 junio 2019 @ <a href="#comment-45129">17:30</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45129#respond' data-commentid="45129" data-postid="15455" data-belowelement="div-comment-45129" data-respondelement="respond" aria-label='Responder a Arsenio Cuesta'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-jordycgcuentas even depth-2 highlander-comment" id="comment-45130">
	<div id="div-comment-45130">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d5a28a4d9663c17500926747e685a3e9?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Yo lo repito por si no ha quedado claro. </p>
<p>Los residuos con 25.000 años de vida media, que los hay, no son muy radioactivos POR ESO MISMO TIENEN 25.000 AÑOS DE VIDA MEDIA.<br />
La nuclear es la única opción real para mantener un consumo energético per cápita similar al actual cuando los pozos petrolíferos empiecen a decaer bien rápido.</p>
			<p><cite>Comentario por <span class="fn">Don Juan</span> &#8212; 12 junio 2019 @ <a href="#comment-45130">18:11</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45130#respond' data-commentid="45130" data-postid="15455" data-belowelement="div-comment-45130" data-respondelement="respond" aria-label='Responder a Don Juan'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-45135">
	<div id="div-comment-45135">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>&#8220;la duración de los residuos, muy superior a la prevista para cualquier civilización humana&#8221; &#8211;&gt; ¿Y qué problema hay con eso? </p>
<p>&#8220;la energía nuclear es una hipoteca de gente de hoy gastando energía a lo tonto&#8221; &#8211;&gt; No veo yo dónde esta el pago de la hipoteca.</p>
<p>A ver, es que realmente creo que tenéis una idea fantasmagórica de lo que es un <a href="https://en.wikipedia.org/wiki/Dry_cask_storage" rel="nofollow">contenedor nuclear.</a></p>
<p><a href="https://en.wikipedia.org/wiki/File:Nuclear_dry_storage.jpg"><img src="https://en.wikipedia.org/wiki/File:Nuclear_dry_storage.jpg" style="max-width:100%;" /></a></p>
<p>Como ves, los trabajadores pueden acercarse a ellos sin ningún tipo de protección radiológica. Y es que la radiación gamma es muy penetrante, pero no es mágica. No puede traspasar varios centímetros de acero u hormigón.</p>
<p><a href="https://upload.wikimedia.org/wikipedia/commons/a/a1/Constor.JPG"><img src="https://upload.wikimedia.org/wikipedia/commons/a/a1/Constor.JPG" style="max-width:100%;" /></a></p>
<p>El contenido es un cóctel de elementos en configuraciones atómicas inestables que poco a poco van alcanzando un isótopo estable en su cadena de desintegración. En radioactividad, los elementos tienen lo que se conoce como periodo de semidesintegración: no tenemos ni idea de cuándo un átomo le dará por emitir una partícula radioactiva y convertirse en otro, pero sí que sabemos que la mitad lo habrán hecho pasado X tiempo (de hecho, es una de las medidas de tiempo más exactas, a mayor número de átomos mayor precisión). Con lo cual, nunca dejarán de emitir radioactividad, simplemente irán reduciendo su actividad. </p>
<p>¿Qué peligro tienen? Pues realmente, muy bajo. Son una cantidad limitada de elementos perfectamente controlados. ¿Qué pasaría si dentro de cinco mil años uno de esas vasijas se rompiere? Pues que se recogen (con la debida protección) los elementos y se vuelven a poner en otra vasija. ¿Y si no hubiese nadie allí para hacerlo, porque se hubiera perdido la memoria de que allí había RAA? Pues quedarían expuestos a la intemperie, lo cual tampoco es mayor problema. Un foco puntual de radiación (para entonces, muy baja) en un punto muy concreto, como hay otros de origen natural en la corteza. Estamos creando contaminaciones con elementos mucho peores (para empezar, las baterías de Ni-Cd de los Prius, el coche ecológico) que la que podríamos esperar de unos pocos transuránidos (una central genera unas 30 toneladas de RAA al año, es decir, una cantidad que cabría en un remolque de camión). </p>
<p>La cuestión es que con los avances en técnicas de reprocesado y los nuevos reactores rápidos, toda esa cantidad de RAA irán reduciéndose a una fracción y desactivándose. Así que no hay que esperar miles de años, en el plazo de unos años podríamos hacer desaparecer todos esos RAA que tanto y tan absurdamente te preocupan. La tecnología está ahí desde hace décadas, lo que pasa es que cuesta dinerito. Y lo que se procura es que en el proceso se genere la suficiente electricidad para que se autofinancie. Pero si de verdad fuera un problema, se hace funcionar en ciclo abierto el FBR y adiós RAA.</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Nadir</a></span> &#8212; 12 junio 2019 @ <a href="#comment-45135">22:45</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45135#respond' data-commentid="45135" data-postid="15455" data-belowelement="div-comment-45135" data-respondelement="respond" aria-label='Responder a Nadir'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1 highlander-comment" id="comment-45133">
	<div id="div-comment-45133">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/a8a63aa14572b4790c17b40fd5b809ae?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Yo flipaba cuando había manifestaciones de ecologistas contra la propuesta de la instalación del reactor de fusión experimental en España.</p>
<p>Debe ser que con que cualquier frase contenga &#8220;reactor&#8221; ya es un invento del Maligno y hay que quemarlo en la hoguera.</p>
			<p><cite>Comentario por <span class="fn">JM</span> &#8212; 12 junio 2019 @ <a href="#comment-45133">19:55</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45133#respond' data-commentid="45133" data-postid="15455" data-belowelement="div-comment-45133" data-respondelement="respond" aria-label='Responder a JM'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-45134">
	<div id="div-comment-45134">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/79eca7c8097c9be70bbbd3ef2265455e?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>hola, hablando de residuos y energía nuclear en Finlanda, aquí va este documental <a href="https://vimeo.com/168473601" rel="nofollow">https://vimeo.com/168473601</a></p>
			<p><cite>Comentario por <span class="fn">Manolo</span> &#8212; 12 junio 2019 @ <a href="#comment-45134">20:17</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='/2019/06/12/nuclear-versus-eolica/?replytocom=45134#respond' data-commentid="45134" data-postid="15455" data-belowelement="div-comment-45134" data-respondelement="respond" aria-label='Responder a Manolo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/12/nuclear-versus-eolica/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="03295eced7" /><input type="hidden" name="_wp_http_referer" value="/2019/06/12/nuclear-versus-eolica/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e3217661a" /></p>
<input type="hidden" name="genseq" value="1560402216" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="https://esmola.wordpress.com/2019/01/20/ideologia/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2019/02/bandera-rojinegra-reducida.jpg" alt="rojinegra" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2017/11/23/a-independencia-galega-e-unha-necesidade-vital/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2017/09/escudo-galiza-r.jpg" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="http://noalprestamodepago.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg" alt="No al préstamos de pago" /></a></p>
<p><a href="http://www.fac.cc/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2017/09/legalize1.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank" rel="noopener noreferrer"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i2.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nadir" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45135">Nuclear versus eólica</a></td></tr><tr><td title="Manolo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/79eca7c8097c9be70bbbd3ef2265455e?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Manolo en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45134">Nuclear versus eólica</a></td></tr><tr><td title="JM" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a8a63aa14572b4790c17b40fd5b809ae?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">JM en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45133">Nuclear versus eólica</a></td></tr><tr><td title="Corvo do Anllons" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/3bb71f23a2523c25c49939b01f1b43b2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Corvo do Anllons en <a href="https://esmola.wordpress.com/2016/12/06/el-auge-de-la-reaccion-islamica-en-marruecos/#comment-45132">El auge de la reacción islámic&hellip;</a></td></tr><tr><td title="Don Juan" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d5a28a4d9663c17500926747e685a3e9?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Don Juan en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45130">Nuclear versus eólica</a></td></tr><tr><td title="Arsenio Cuesta" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/1910a7cbe33d0994e954f52e86679f0d?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Arsenio Cuesta en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45129">Nuclear versus eólica</a></td></tr><tr><td title="Juan Manuel Grijalvo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d7b40079bcce9451cdb280c25e64468d?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://juanmanuelgrijalvo.wordpress.com" rel="nofollow">Juan Manuel Grijalvo</a> en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45128">Nuclear versus eólica</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45127">Nuclear versus eólica</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/#comment-45126">Nuclear versus eólica</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/09/ocupar-la-plaza/#comment-45125">Ocupar la plaza</a></td></tr><tr><td title="Nuclear versus eólica | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2019/06/12/nuclear-versus-eolica/" rel="nofollow">Nuclear versus eólic&hellip;</a> en <a href="https://esmola.wordpress.com/2019/06/09/ocupar-la-plaza/#comment-45124">Ocupar la plaza</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/11/la-dictadura-de-los-ofendidos-profesionales/#comment-45122">La dictadura de los ofendidos&hellip;</a></td></tr><tr><td title="Javier" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5e1753d65b32f34f1ee0e5c8f2b4f3b5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Javier en <a href="https://esmola.wordpress.com/2019/06/11/la-dictadura-de-los-ofendidos-profesionales/#comment-45120">La dictadura de los ofendidos&hellip;</a></td></tr><tr><td title="Anonimo" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/ae0044fd33efb5cb941e088987cd1214?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Anonimo en <a href="https://esmola.wordpress.com/2019/06/09/ocupar-la-plaza/#comment-45119">Ocupar la plaza</a></td></tr><tr><td title="Nadir" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Nadir</a> en <a href="https://esmola.wordpress.com/2019/06/11/la-dictadura-de-los-ofendidos-profesionales/#comment-45115">La dictadura de los ofendidos&hellip;</a></td></tr>				</table>
				</li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle"></h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/arte/" style="font-size: 78.989361702128%; padding: 1px; margin: 1px;"  title="Arte (62)">Arte</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 119.20212765957%; padding: 1px; margin: 1px;"  title="Ecología (170)">Ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 171.32978723404%; padding: 1px; margin: 1px;"  title="Economía (310)">Economía</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 91.276595744681%; padding: 1px; margin: 1px;"  title="Energía (95)">Energía</a> <a href="https://esmola.wordpress.com/category/ferrocarriles/" style="font-size: 63.723404255319%; padding: 1px; margin: 1px;"  title="Ferrocarriles (21)">Ferrocarriles</a> <a href="https://esmola.wordpress.com/category/fotografia/" style="font-size: 130.37234042553%; padding: 1px; margin: 1px;"  title="Fotografía (200)">Fotografía</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 74.521276595745%; padding: 1px; margin: 1px;"  title="Historia (50)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 77.5%; padding: 1px; margin: 1px;"  title="Información (58)">Información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 113.24468085106%; padding: 1px; margin: 1px;"  title="Internacional (154)">Internacional</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 104.68085106383%; padding: 1px; margin: 1px;"  title="Música (131)">Música</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 151.59574468085%; padding: 1px; margin: 1px;"  title="Política (257)">Política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 109.14893617021%; padding: 1px; margin: 1px;"  title="Religión (143)">Religión</a> <a href="https://esmola.wordpress.com/category/sociedad/" style="font-size: 60%; padding: 1px; margin: 1px;"  title="Sociedad (11)">Sociedad</a> <a href="https://esmola.wordpress.com/category/tecnologia/" style="font-size: 77.872340425532%; padding: 1px; margin: 1px;"  title="Tecnología (59)">Tecnología</a> <a href="https://esmola.wordpress.com/category/varios/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Varios (387)">Varios</a> </div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widgettitle">Estadísticas del blog</h2>
		<ul>
			<li>1.838.917 visitas</li>
		</ul>
		</li>
<li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://esmola.wordpress.com" data-blog="https://esmola.wordpress.com" data-lang="es" data-show-blog-name="false" data-show-follower-count="true">Follow La mirada del mendigo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top" rel="noopener noreferrer">
<img src="https://i0.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201924y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-d7b40079bcce9451cdb280c25e64468d">
	</div>
	<div class="grofile-hash-map-1910a7cbe33d0994e954f52e86679f0d">
	</div>
	<div class="grofile-hash-map-d5a28a4d9663c17500926747e685a3e9">
	</div>
	<div class="grofile-hash-map-a8a63aa14572b4790c17b40fd5b809ae">
	</div>
	<div class="grofile-hash-map-79eca7c8097c9be70bbbd3ef2265455e">
	</div>
	<div class="grofile-hash-map-3bb71f23a2523c25c49939b01f1b43b2">
	</div>
	<div class="grofile-hash-map-5e1753d65b32f34f1ee0e5c8f2b4f3b5">
	</div>
	<div class="grofile-hash-map-ae0044fd33efb5cb941e088987cd1214">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=2ff48d62ad","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"15455","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2019\/06\/12\/nuclear-versus-eolica\/":15455};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/06/12/nuclear-versus-eolica/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2019%2F06%2F12%2Fnuclear-versus-eolica%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"92ad776c71","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f5ef76b2c6\" \/>","referer":"https:\/\/esmola.wordpress.com\/2019\/06\/12\/nuclear-versus-eolica\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2019%2F06%2F12%2Fnuclear-versus-eolica%2F","postID":"15455","shortlink":"https:\/\/wp.me\/ptTFJ-41h","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/15455","statsLink":"https:\/\/wordpress.com\/stats\/post\/15455\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 412 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2019%2F06%2F12%2Fnuclear-versus-eolica%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUEtOAzEMvRAZF9qRmAXiKCgk7tQz+WE7nfb2pItWiEWkrvz0frYMWzEuJ8WksAh4PJPDchkWeYE/UqymhDpTEgi0osBPxYonm3xAvpspuVB9E1uRyzG2oGEs4TpESp3GjfyMKoC1qXklNMFuoBhLsIr/+E6P9W2P+bYM0YoiN2TyGZnpdtSDe7JB2bpVeiGnlNMt9EA990oSUc1+2MFX+xgcM8eOv2RRcwyWGORkmdJ8ny30GT9ex/EwTdP7+Lb8Ahgvq04='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'15455','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNsbnFiJiY/dWkzdyYmdzVSOXEyaC9OMmsvW2FRU3pkRSZSSC9rZTk9MWRLT0dQRjlaMTRIQmJqdzUucm04alFOZz9ONHxuX1t+Qzd5K3FfajNbeVt0dWRDMW1MeG1kb35kYmRWRGRmWixZLUl+RHFiTlIuTy8wVzFBZ1hEQ3FbSUVJL3wwMk9JaGQyQkpdSUtoJmZPRk9Tfi1fU1VXLWlnJWhuXzJsemRsdz0tV08/LkNYRU5+ej8rVnByfnZ4TW0zL3FQNWctNVNUVStbfmE0XTE5LWR6VkE/X3RsdWN1PWp4VGN3Zz9bbUVGSGRMWnU9eS8zODEsUEpCOTZMcWZnbWlLLlBKbE50ZFc='}]);
_stq.push([ 'clickTrackerInit', '7125519', '15455' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.170 seconds
	91122 bytes batcached for 300 seconds
-->
