<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<![endif]-->
<!--[if (gt IE 7) | (!IE)]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Contaminación por partículas en motores Diesel y gasolina | La mirada del mendigo</title>

	<style type="text/css" media="screen">
		@import url( https://s0.wp.com/wp-content/themes/pub/rubric/style.css );
	</style>

	<link rel="pingback" href="https://esmola.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Feed" href="https://esmola.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; RSS de los comentarios" href="https://esmola.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La mirada del mendigo &raquo; Contaminación por partículas en motores Diesel y&nbsp;gasolina RSS de los comentarios" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9Uu1uwyAMfKExlK3ax49pz+IQj7iFGGGibG8/aFJlbSf/CXdwZ1vn2CUZx1PBqdg4mxRmT5PYJTmORiIF/Llhj07kwf5vC3RCsUcsCdzJnNmdvA/s9z6cBxjE+sA9BK10xgAFB5NYyg3TbI4z1vuYoDRFxIEAA8Yq02wLDR5rnyrZsCn4rVpierk0anCsCaiTraH2fcooYuo30hxNGetsum8bTdgRBENVck1WM9mJy/p4AVpVj2wCOyjE0xUxXwEo65tpK63Qn+PaqWYC14r3kHekydue10msjJBbr+3UXFsqdRy+JnemNXY7Hv78iZ/xozu8vz69dd1zd/wF2gIwsA==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esmola.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lillo 2' href='https://esmola.wordpress.com/2017/08/28/lillo-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" />
<link rel='shortlink' href='http://wp.me/ptTFJ-3qN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Contaminación por partículas en motores Diesel y gasolina" />
<meta property="og:url" content="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" />
<meta property="og:description" content="La sabiduría convencional, dictada por los intereses de la industria, ya ha dictado sentencia: todo el mundo sabe que un motor Diesel es más contaminante que un gasolina. De hecho, el colmo del con…" />
<meta property="article:published_time" content="2017-09-04T12:40:42+00:00" />
<meta property="article:modified_time" content="2017-09-04T23:52:55+00:00" />
<meta property="og:site_name" content="La mirada del mendigo" />
<meta property="og:image" content="https://esmola.files.wordpress.com/2017/09/contaminacic3b3n.jpg" />
<meta property="og:image:width" content="2497" />
<meta property="og:image:height" content="1778" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Contaminación por partículas en motores Diesel y&nbsp;gasolina" />
<meta name="twitter:image" content="https://esmola.files.wordpress.com/2017/09/contaminacic3b3n.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=114" />
<link rel='openid.server' href='https://esmola.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://esmola.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://esmola.wordpress.com/osd.xml" title="La mirada del mendigo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="La mirada del mendigo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Inclasificable" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://esmola.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Contaminación por partículas en motores Diesel y&nbsp;gasolina | La mirada del mendigo en WordPress.com" />
<meta name="description" content="La sabiduría convencional, dictada por los intereses de la industria, ya ha dictado sentencia: todo el mundo sabe que un motor Diesel es más contaminante que un gasolina. De hecho, el colmo del conductor concienciado es comprarse un híbrido en tanto en cuanto no llegan los eléctricos, que será ya el paraíso terrenal y el&hellip;" />
<style type="text/css">
#header{
	background: url(https://esmola.files.wordpress.com/2016/10/cropped-kropotkin-746x488.jpg) no-repeat top right;
}
#header a {
	color:#061e99;
}
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rubric', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13193 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">
<h1 id="header"><a href="https://esmola.wordpress.com/">La mirada del mendigo</a></h1>

<div id="content">
<!-- end header -->


<h2>4 septiembre 2017</h2>
<div class="post-13193 post type-post status-publish format-standard hentry category-automocion" id="post-13193">
	 <h3 class="storytitle">
			Contaminación por partículas en motores Diesel y&nbsp;gasolina		 </h3>
	<div class="meta">Filed under:  <a href="https://esmola.wordpress.com/category/automocion/" rel="category tag">automoción</a> &#8212; Mendigo @ 13:40 <br /></div>

	<div class="storycontent">
		<p><img src="https://esmola.files.wordpress.com/2017/09/contaminacic3b3n.jpg?w=1400" alt="" width="1400" /></p>
<p>La sabiduría convencional, dictada por los intereses de la industria, ya ha dictado sentencia: todo el mundo sabe que un motor Diesel es más contaminante que un gasolina. De hecho, el colmo del conductor concienciado es comprarse un híbrido en tanto en cuanto no llegan los eléctricos, que será ya el paraíso terrenal y el advenimiento del Mesías (me refiero, claro está, a Elon Musk). </p>
<p>Los más grandes errores parten de dar por supuestos los propios prejuicios, y desarrollar toda un edificio argumental con el mismo rigor científico que un tratado de teología: cero. En este espacio procuramos evitar los simplismos y desterrar los prejuicios; ya hemos tratado de nucleares y fotovoltaicas (el totem del ecoloanalfabetismo y su Behemot) y ahora vamos a tratar de analizar la cuestión de la contaminación entre los dos tipos de motores térmicos alternativos, los MEC (motores de encendido por compresión, ciclo Diesel) y los MEP (motores de encendido provocado, que pueden funcionar con gasolina, pero también con LPG o CNG, LNG&#8230; según ciclo Otto o Atkinson) a través de un modesto metaestudio que recoja la evidencia científica disponible.</p>
<p>Nos centraremos en esta ocasión en la contaminación por hidrocarburos, resumiendo el resto de contaminantes fugazmente:</p>
<p>CO2: es un contaminante climático (contribuye al efecto invernadero), siendo inocuo para los seres vivos. Podemos aproximar que es directamente proporcional al consumo del vehículo, así que la estrategia para reducirlos es la misma (menor peso, superficie frontal y motores más eficientes). En este apartado el Diesel es menos contaminante, al ser termodinámicamente más eficiente (por supuesto, <em>ceteris paribus</em>, es decir, considero motores de la misma potencia y nivel tecnológico moviendo el mismo vehículo). </p>
<p>Recientemente, la industria alemana del automóvil le ha colado un gol a la sociedad europea, logrando que el futuro límite de emisiones de CO2 esté referido a la masa del vehículo. Pero es precisamente la masa, directamente relacionada con el volumen, los principales factores que deberían ser corregidos para obtener menores consumos y emisiones de CO2 (y de todos los demás contaminantes). Gracias a ello, podremos ver un mostrenco de dos toneladas presumir de ecológico sobre un utilitario que consume y contamina la mitad. Absurdo y aberrante.</p>
<p>CO: cuando una combustión es imperfecta (escasez de comburente, oxígeno), se forma éste en vez del anterior. Muy tóxico para los humanos, por su capacidad para alterar la hemoglobina (molécula que cumple la función de correa de transmisión del oxígeno en el torrente sanguíneo). Los Diesel funcionan en exceso de oxígeno, así que es más propia de los gasolina (especialmente en el arranque en frío, en que se usan dosados por encima del estequiométrico). Muy importante revisar el funcionamiento de la sonda lambda (controla el parámetro λ, es decir, la proporción de oxígeno molecular en los gases de escape), que es la forma que tiene el motor de enterarse y corregir el dosado (la proporción combustible/comburente de la mezcla).</p>
<p>NOx: Son gases irritantes de las vías respiratorias que, además, contribuye al fenómeno conocido como lluvia ácida (en combinación con el vapor de agua forman ácido nítrico y nitroso). Se forman en condiciones de gran presión y temperatura, y por eso son más propias del ciclo Diesel. Para evitar su formación se emplea <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/" target="_blank">la válvula EGR</a> de la que hablamos en otra ocasión, además de reductores catalíticos tipo SCR (con adición de urea) o LNT (más caros, pero sin necesidad de urea) que convierten los NOx en nitrógeno molecular y agua.</p>
<p>Y en lo subsiguiente, vamos a centrarnos en las emisiones más peligrosas: las <strong>partículas en suspensión</strong> (<a href="https://en.wikipedia.org/wiki/Particulates" target="_blank">PM</a>), provenientes de una combustión imperfecta, parcial, del combustible. Especialmente peligrosas son las PM2.5 (partículas menores de 2,5 μm) por su capacidad para traspasar la pared celular en los alvéolos e incorporarse al torrente sanguíneo. Son peligrosas porque dentro del coctail de cadenas de hidrocarburos a medio quemar se encuentran un tipo muy especial: los bencénicos o <a href="https://en.wikipedia.org/wiki/Polycyclic_aromatic_hydrocarbon" target="_blank">PAH</a>, que en vez de cadenas lineales forman moléculas anulares resonantes (el benceno) que, a su vez, se agrupan para formar moléculas complejas como el antraceno, el fenantreno o el pireno. </p>
<p>Me quedo con esta última molécula, el pireno, porque en su familia está una de las sustancias carcinógenas más conocidas y ampliamente estudiadas, muy familiar en los pulmones de los fumadores: el <a href="https://en.wikipedia.org/wiki/Benzo(a)pyrene" target="_blank">benzo(a)pireno</a>. No es ni mucho menos el único PAH con potencial mutagénico (sus derivados nitrogenados, los nitro-PAH o N-PAH <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4101084/" target="_blank">son aún más peligrosos</a>), pero <a href="http://www.vtt.fi/inf/julkaisut/muut/2006/VTT-1155-06-AROM.pdf" target="_blank">se suele usar al BaP como marcador</a> del conjunto de los PAH por su alta correlación en diferentes circunstancias. </p>
<p>En principio, los motores Diesel son más susceptibles de producir este tipo de compuestos ya que el combustible utilizado, el gasóleo, es menos volátil que la gasolina. Por lo tanto, aún inyectándolo a las altísimas presiones que se estilan hoy en día, no se logra una vaporización y mezcla tan perfecta con el comburente (aire), lo que origina que algunas cadenas no acaben de oxidarse, (esto es, quemarse) y salgan de la cámara de combustión hacia el escape. Como en el resto de los contaminantes, que sea más propio de un ciclo en concreto, no quiere decir que sea un problema ausente en el otro; en este caso, también en los motores alimentados con gasolina existe una emisión de partículas. Especialmente en los motores de <a href="https://en.wikipedia.org/wiki/Gasoline_direct_injection" target="_blank">inyección directa</a>, en los que se trabaja en exceso de aire (como en los Diesel) y el dosado estequiométrico sólo existe en el interior de la nube de inyección (mezcla estratificada), siendo el resto aire. Sin embargo, aún no se ha logrado que la mezcla en esta nube sea perfecta, y hay zonas de esa nube con escasez de oxígeno que no permite la combustión completa de la mezcla. </p>
<p>Como hemos dicho, las PM o partículas en suspensión (lo que en castellano castizo se llama hollín) se derivan de una mala calidad de combustión, que no consigue quemar todas las cadenas de hidrocarburos de las que está compuesto el combustible. Sin embargo, sabemos que la válvula EGR tiene por objeto empeorar esta combustión adrede, para conseguir combustiones menos energéticas que reduzcan la temperatura en la cámara (y, por lo tanto, se forme menos NOx). Pero combustión de peor calidad, además de un mayor consumo de combustible (y, por lo tanto, emisiones de CO2), es de esperar que también produzcan mayor cantidad de partículas. Hasta ahora era una suposición que tenía yo en el cajón de las hipótesis, pero he encontrado <a href="https://www.researchgate.net/profile/Stephen_Harris3/publication/223337767_Signature_size_distributions_for_diesel_and_gasoline_engine_exhaust_particulate_matter/links/572d383a08ae3736095a3e73.pdf" target="_blank">un estudio que confirma mis sospechas</a>: Efectivamente, vemos (pg.753) que a mayor tasa de recirculación, aumenta enormemente la emisión de PM. Y la EGR precisamente está abierta en el tipo de conducción que se hace en ciudad. No acabo de ver yo la lógica en que, para reducir la emisión de un gas irritante, se aumente la emisión de partículas cancerígenas. Es lo que tiene cuando la sesera del legislador no da para más que para estudiar Derecho, huyendo de las matemáticas y la física como vampiro del ajo.</p>
<p>Por otra parte, a mayor régimen, menor tiempo disponible para que el frente de llama recorra todo el volumen comprimido, y puede abrirse la válvula de escape cuando aún no ha terminado la combustión de toda la mezcla, terminando de mala manera en el colector. Incluso puede darse el caso que parte de la mezcla fresca se vaya directamente por una válvula de escape que aún no ha terminado de cerrar (cruce de válvulas).</p>
<p>En los MEP (motores de chispa, que inflaman la mezcla con una bujía) se podrían cortar de raíz las emisiones de partículas sustituyendo la gasolina por combustible que ya están, en condiciones ambientales, en fase gaseosa: <a href="https://en.wikipedia.org/wiki/Liquefied_petroleum_gas" target="_blank">LPG</a> (una mezcla de propano, butano y pentano, básicamente) o <a href="https://en.wikipedia.org/wiki/Compressed_natural_gas" target="_blank">CNG</a>/<a href="https://en.wikipedia.org/wiki/Liquefied_natural_gas" target="_blank">LNG</a> (metano). ¿Por qué no nos decantamos por ellos, entonces? Además de los problemas de almacenar un gas (alta densidad energética másica, pero baja volumétrica a no ser que lo sometamos a licuefacción, proceso en el que se desperdicia mucha energía), aumentan las emisiones de NOx (especialmente con metano, es una combustión muy energética).</p>
<p>NOTA: No perdamos la perspectiva, una persona del rural puede estar más expuesto a la inhalación de PAH que el habitante de una gran urbe, debido a un artefacto que muchos conciben como el colmo de la ecología y de la autenticidad: la cocina o estufa de leña (cómo se puede llamar ecológico a talar y quemar los cada vez más escasos pies de árboles autóctonos es algo que se me escapa).</p>
<p>De igual forma, las contaminantes calderas de gasóleo de calefacción (más pesado que el de automoción y, por lo tanto, con una combustión más sucia) aportan más partículas al aire de las ciudades que los nuevos vehículos, y lo mismo se puede decir de las calderas de gas natural y sus emisiones de NOx. Un empeño eficaz por mejorar la calidad del aire en las ciudades pasa por un esfuerzo conjunto y parejo en todas las fuentes de emisión, sin obnubilarse en una en concreto y olvidándose del resto.</p>
<p>Volviendo a la automoción, para impedir que estas peligrosas partículas sean emitidas a la atmósfera, la normativa <a href="https://en.wikipedia.org/wiki/European_emission_standards" target="_blank">Euro V</a> (coches vendidos a partir del 2009) obligó a los Diesel a montar un filtro antipartículas (el conocido FAP o <a href="https://en.wikipedia.org/wiki/Diesel_particulate_filter" target="_blank">DPF</a>). La cuestión ahora estriba en qué tipo de vehículo (actualmente a la venta) emite menos PM, si uno a gasolina (sin filtro, aunque ya hay marcas que se plantean incluirlo <a href="https://www.autonocion.com/filtro-de-particulas-de-gasolina-a-partir-de-2017-todos-los-motores-tsi-y-tfsi-de-inyeccion-directa-tendran-uno/" target="_blank">también en los gasolina</a>) o a gasóleo (con DPF, forzosamente obligatorio para pasar el límite de 5 mg/km que impone la Euro VI.</p>
<p>Vamos a acudir a la literatura científica para intentar dar una respuesta fundamentada a ese legítimo interrogante.</p>
<p>En realidad, me sorprende la poca cantidad y variedad de artículos que tratan de un tema tan importante, y de enorme actualidad. Sin datos, concebir políticas o legislar es tan riguroso como adivinar el futuro por los auspicios del vuelo de las aves o el color de sus vísceras. Estos son los que he encontrado, no tengo ni que decir de que aportéis otras referencias que conozcáis (disculpad que omita los autores en un afán de brevedad, que esto no deja de ser la entrada de un blog). </p>
<p>El ya mencionado en el que se discute (entre otras cosas) la emisión de partículas en función de la apertura de la válvula EGR:<br />
<a href="https://www.researchgate.net/profile/Stephen_Harris3/publication/223337767_Signature_size_distributions_for_diesel_and_gasoline_engine_exhaust_particulate_matter/links/572d383a08ae3736095a3e73.pdf" target="_blank">Signature size distributions for diesel and gasoline engine exhaust particulate matter</a></p>
<p>Otro estudio, aún del 2006, en el que ya se apunta la clara reducción de emisiones de PM al añadir el DPF (un 99% de carbón y un 90% de compuestos orgánicos):<br />
<a href="http://tfeip-secretariat.org/assets/Transport/Expert-Meetings/TFEIP-Meeting-of-Transport-Expert-Panel-2007-23-March-2007-Milan-Italy/200703Geller.pdf" target="_blank">Physicochemical and redox characteristics of particulate matter (PM) emitted from gasoline and diesel passenger cars</a><br />
Por cierto, en él se apunta a que parte de los PAH registrados en los gasolina, pueden provenir del aceite de lubricación que pasa a la cámara de combustión. También interesantes diferencias en la eficiencia de la reducción según el peso molecular de la sustancia.</p>
<p>Éste, mucho más reciente, discute un punto que realmente me ha sorprendido: la influencia del combustible (gasolina o gasóleo) en las emisiones de PAH.<br />
<a href="http://www.pjoes.com/pdf/26.2/Pol.J.Environ.Stud.Vol.26.No.2.801-807.pdf" target="_blank">Polycyclic Aromatic Hydrocarbons in the Particles Emitted from the Diesel and Gasoline Engines</a><br />
Las autoras usan combustibles comerciales de varias enseñas disponibles en Polonia, obteniendo diferencias muy notables entre ellos. Repostar en una u otra gasolinera dispararía la contaminación de ciertas partículas x20. Evidentemente, aquí hay campo en el que legislar.</p>
<p>Otro estudio de una investigadora polaca, que pone el acento en el estado de mantenimiento del vehículo.<br />
<a href="http://www.tandfonline.com/doi/abs/10.1080/10473289.2004.10470973" target="_blank">Emission Rates and Comparative Chemical Composition from Selected In-Use Diesel and Gasoline-Fueled Vehicles</a><br />
Como era de esperar, un vehículo mal mantenido, que tenga los inyectores fuera de punto o que consuma aceite por los segmentos o las guías de válvula, dispara las emisiones de PAH.</p>
<p>Este estudio ya lo enlacé hablando de la <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/" target="_blank">EGR</a>, es del que saco el infográfico de la cabecera y supone un bofetón de realidad para los que pretenden la demonización del Diesel y la sacralización de los híbridos como alternativa &#8220;ecológica&#8221;.<br />
<a href="https://www.empa.ch/web/s604/soot-particles-from-gdi" target="_blank">Soot particles from GDI engines</a><br />
Añado también la presentación usada en una conferencia por la coautora, María Muñoz:<br />
<a href="http://www.nanoparticles.ch/archive/2015_Munoz_PR.pdf" target="_blank">PAH and Nitro-PAH emissions from GDI vehicles</a><br />
Y es que los motores de gasolina de inyección directa (GDI) son cada vez más populares con al moda del <em>downsizing</em>, y frecuentemente montados en configuraciones híbridas. </p>
<p>El estudio es contundente: un gasolina de inyección directa actual (Euro VI) emite diez veces más sustancias cancerígenas que un Diesel posterior al 2009 (tiene que cumplir la Euro V y, por lo tanto, monta un DPF).</p>
<p>Y aquí viene la bomba, un estudio de reciente publicación en la revista Nature (una de las publicaciones científicas más prestigiosas):<br />
<a href="https://www.nature.com/articles/s41598-017-03714-9" target="_blank">Gasoline cars produce more carbonaceous particulate matter than modern filter-equipped diesel cars</a><br />
Es notable que en este estudio desaparece la precisión de GDI, y aunque los vehículos analizados han sido anonimizados (G1, G2, D1&#8230;11 gasolina y 6 de gasóleo) es de suponer que será una muestra representativa de gasolina modernos de inyección directa e indirecta. Y en él se concluye que los vehículos de gasolina presentan unas emisiones de PM y PAH (ar.HC o aromatic hidrocarbons, Fig.2b) que los Diesel (todos ellos posteriores a la Euro V). Las cosas se vuelven peores para los gasolina según baja la temperatura ambiental (deficiente vaporización de la gasolina y, por lo tanto, peor calidad de la mezcla). </p>
<p>+</p>
<p>CONCLUSIONES:</p>
<p>&#8211; Quien afirme que un Diesel actual contamina más que un gasolina <strong>es un asno</strong>. Probablemente también lo sea quien afirme lo contrario. Quizá lo más acertado sea decir que motores de gasolina y gasóleo contaminan diferente. Por lo demás, existen un cúmulo de variables (tipo de contaminante, modelo en concreto, ciclo de conducción, conducciones ambientales, combustible empleado, estado del vehículo&#8230;) que impiden realizar afirmaciones categóricas y generalistas a todo aquel que tenga su palabra en alguna estima.</p>
<p>&#8211; La pretensión de que un vehículo híbrido es más &#8220;ecológico&#8221; o menos contaminante es un mero truco publicitario. De hecho, los datos apuntan a que un híbrido (motor térmico de gasolina) emite tantas partículas cancerígenas como varios Diesel (con DPF, es decir, posteriores a 2009) juntos. Habida cuenta que el único medio en el que es económicamente ventajoso el sobrecoste de un híbrido <a href="https://esmola.wordpress.com/2017/08/22/el-coche-hibrido/" target="_blank">es el urbano</a>, debería ser descartado en todos los escenarios (al menos hasta que no incorpore un filtro antipartículas): en ciudad contamina más que un Diesel, y en carretera consume más (y contamina aún más, aunque en espacios abiertos es menos importante).</p>
<p>&#8211; Faltan datos. En un tema de tanta importancia, la cantidad y calidad de los estudios es asombrosamente limitada. Por ejemplo, la mayor parte de los estudios que os he referido realiza la toma de datos en ciclos de homologación (el NEDC, en la mayoría); como <a href="https://esmola.wordpress.com/2015/09/29/ciclos/" target="_blank">ya comenté a cuenta del VWGate</a>, de un estudio en condiciones irreales sólo se pueden extraer conclusiones inútiles. Esto es especialmente relevante en términos de emisiones, porque es precisamente en transitorios (aceleraciones y reducciones) cuando es más probable que se disparen las mediciones. En el mundo real hay pendientes y acelerones donde la masa del vehículo es determinante en las emisiones, viento en contra, ciclos de regeneración de un DPF colmatado, uso del aire acondicionado, condiciones atmosféricas diversas, kilometraje y estado del vehículo&#8230; y todo eso se deja de analizar usando los ridículos ciclos de homologación con unidades nuevas amañados para la ocasión (que, en el caso de los híbridos, al permitir iniciar el ciclo con las baterías totalmente cargadas, ofrecen <a href="https://esmola.wordpress.com/2017/08/22/el-coche-hibrido/" target="_blank">resultados especialmente absurdos</a>).</p>
<p>Habría que ensayar unidades aleatorias ya rodadas (los catalizadores y filtros sólo son nuevos cuando el coche sale del concesionario), en condiciones de circulación reales. Existe estadística lo suficientemente sólida para hacer comparaciones de datos no homogéneos y darles validez legal. Hacerlo sistemáticamente de cada modelo comercializado, y en aquellos que se detecten problemas recurrentes, suspender su homologación hasta que no sean corregidos. Esto es lo serio si realmente buscamos mejorar la calidad del aire en el medio urbano, la normativa actual es una completa payasada dictada por la industria para salir bien en la foto, pintar de verde sus productos y justificar sus abultados precios.</p>
<p>&#8211; Y ya en otro orden de cosas, me parece preocupante la capacidad de analfabetos científicos (peluqueros, parlamentarios, verduleras, periodistas&#8230;) de promover prejuicios en la sociedad. Es notable que, por ejemplo, se encomiende la tarea de cambiar el modelo energético de la sexta mayor economía del mundo a <a href="https://fr.wikipedia.org/wiki/Nicolas_Hulot" target="_blank">un botarate</a> que no tiene ni siquiera nivel para comentar en este blog (dio por terminados sus estudios en el instituto). Si se puede ser artista <a href="https://esmola.wordpress.com/2015/12/18/avelina-lesper/" target="_blank">sin saber coger un pincel</a>, por qué no ministro con un nivel educativo inferior a la media de la población. Lo importante es tener mucha verborrea y poca vergüenza.</p>
<p>+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+<br />
+</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-2111028883" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-2111028883');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2111028883",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2111028883'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-138098632" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-138098632');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-138098632",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-138098632'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13193" class="share-facebook sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13193" class="share-twitter sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?share=custom-1289242402" target="_blank" title="Haz clic para compartir en Menéame"><span style="background-image:url(&quot;https://esmola.files.wordpress.com/2010/11/menegif.gif&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Menéame (Se abre en una ventana nueva)</span></a></li><li class="share-custom share-custom-mediatize"><a rel="nofollow" data-shared="" class="share-custom share-custom-mediatize sd-button share-icon no-text" href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?share=custom-1485964758" target="_blank" title="Haz clic para compartir en Mediatize"><span style="background-image:url(&quot;https://www.mediatize.info/v_25/img/favicons/logo_16x16.png&quot;);"></span><span class="sharing-screen-reader-text">Haz clic para compartir en Mediatize (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-7125519-13193-59aead84e65dc' data-src='//widgets.wp.com/likes/#blog_id=7125519&amp;post_id=13193&amp;origin=esmola.wordpress.com&amp;obj_id=7125519-13193-59aead84e65dc' data-name='like-post-frame-7125519-13193-59aead84e65dc'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	<div class="feedback">
                        <a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/#comments">Comments (3)</a>	</div>

</div>


<h2 id="comments">3 comentarios	<a href="#postcomment" title="Deja un comentario">&raquo;</a>
</h2>

<ol id="commentlist">
<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-36868">
	<div id="div-comment-36868">
		<div class="comment-author vcard">
			<img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=32%2C32&#038;ssl=1' class='avatar avatar-32' height='32' width='32' />			<p>Genuflexion, espectacular, hasta yo lo entiendo</p>
			<p><cite>Comentario por <span class="fn"><a href='https://plus.google.com/108812342643038523950' rel='external nofollow' class='url'>Emilio Fernandez</a></span> &#8212; 4 septiembre 2017 @ <a href="#comment-36868">23:21</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?replytocom=36868#respond' onclick='return addComment.moveForm( "div-comment-36868", "36868", "respond", "13193" )' aria-label='Responder a Emilio Fernandez'>Responder</a>				</span>
			</p>
		</div>
	</div>
<ul class="children">
<li class="comment byuser comment-author-esmola bypostauthor odd alt depth-2 highlander-comment" id="comment-36869">
	<div id="div-comment-36869">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>Déjate de genuflexiones. Me alegra muchísimo más que me digas que te ha resultado digerible todo este engendro de siglas. Según lo escribía, me iba diciendo ¿pero este bodrio lo va a leer alguien? Si he aclarado algún concepto, genial. De todas formas, lo verdaderamente valioso del artículo, son los enlaces a los estudios. Eso sí, yo al menos escribo en lengua civilizada. XD</p>
			<p><cite>Comentario por <span class="fn"><a href='https://esmola.wordpress.com' rel='external nofollow' class='url'>Mendigo</a></span> &#8212; 5 septiembre 2017 @ <a href="#comment-36869">0:51</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?replytocom=36869#respond' onclick='return addComment.moveForm( "div-comment-36869", "36869", "respond", "13193" )' aria-label='Responder a Mendigo'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-36878">
	<div id="div-comment-36878">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/206cf2af87be86547ec3220fec5487ee?s=32&#038;d=identicon&#038;r=X' class='avatar avatar-32' height='32' width='32' />			<p>¿Estás al tanto / qué opinas de esto? <a href="http://www.rtve.es/noticias/20170831/nueva-normativa-homologacion-europea-vehiculos-entra-vigor-este-viernes/1606361.shtml" rel="nofollow">http://www.rtve.es/noticias/20170831/nueva-normativa-homologacion-europea-vehiculos-entra-vigor-este-viernes/1606361.shtml</a></p>
			<p><cite>Comentario por <span class="fn">quik</span> &#8212; 5 septiembre 2017 @ <a href="#comment-36878">7:58</a></cite> 				<span class="reply">
					 | <a rel='nofollow' class='comment-reply-link' href='https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/?replytocom=36878#respond' onclick='return addComment.moveForm( "div-comment-36878", "36878", "respond", "13193" )' aria-label='Responder a quik'>Responder</a>				</span>
			</p>
		</div>
	</div>
</li><!-- #comment-## -->
</ol>
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	<br />

	<p><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/feed/"><abbr title="Really Simple Syndication">RSS</abbr> feed for comments on this post.</a>	<a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/trackback/" rel="trackback">TrackBack <abbr title="Uniform Resource Identifier">URI</abbr></a>
</p>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://esmola.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e79d8a5100" /><input type="hidden" name="_wp_http_referer" value="/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fesmola.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5737e7810a" /></p>
<input type="hidden" name="genseq" value="1504619908" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>


<!-- begin footer -->
</div>


<!-- begin sidebar -->
<div id="menu">

<ul>
<li id="text-390302492" class="widget widget_text"><h2 class="widgettitle">Campañas</h2>
			<div class="textwidget"><p><a href="http://www.es.amnesty.org/penademuerte/index.php" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/air.gif" alt="MATAR ES MATAR. Pena de muerte no." /></a></p>
<p><a href="http://www.prevenciontortura.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/torturar.jpg" alt="Prevención tortura" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2007/06/la-iii-repblica.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/no_a_la_monarquia.jpeg" alt="La III República" /></a></p>
<p><a href="http://www.attac.org/?lang=es" target="blank"><img src="https://esmola.files.wordpress.com/2010/01/attac.gif" alt="ATTAC" /></a></p>
<p><a href="https://esmola.wordpress.com/2011/10/30/himno-galego/" target="blank"><img src="https://esmola.files.wordpress.com/2017/07/bgalliciense1.gif" alt="Galiça" /></a></p>
<p><a href="https://esmola.wordpress.com/category/palestina/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/palestinar.jpg" alt="Palestina libre" /></a></p>
<p><a href="http://www.amazighworldnews.com/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/amazigh2.jpg" alt="Amazigh" /></a></p>
<p><a href="https://esmola.wordpress.com/2015/11/26/rojava/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/kurdish-ypj-4.png" alt="Kurdistan" width="200" /></a></p>
<p><a href="http://lamiradadelmendigo.blogspot.com/2008/03/elecciones-2008.html" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/frauder.jpg" alt="Fraude electoral" /></a></p>
<p><a href="http://www.memoriahistorica.org.es/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/paginar.jpg" alt="Víctimas de la guerra civil" /></a></p>
<p><a href="http://noalprestamodepago.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/thump_1175960no_al_prestamo_de_pago.jpg" alt="No al préstamos de pago" /></a></p>
<p><a href="http://www.fac.cc/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/logofac.jpg" alt="Legalización" /></a></p>
<p><a href="http://blog.pucp.edu.pe/item/2676" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/doptaunperro.jpg" alt="No compres, adopta" /></a></p>
<p><a href="https://esmola.wordpress.com/2009/04/26/dios-es-amor/" target="blank"><img src="https://esmola.files.wordpress.com/2016/11/bad_religion.jpg" alt="Bad Religion" /><br />
</a></p>
<p><a href="https://esmola.wordpress.com/2015/11/14/una-religion-de-paz/" target="blank"><img src="https://esmola.files.wordpress.com/2016/01/muhammed-med-bombe.jpg" alt="Mahoma" /></a></p>
<p><a href="http://www.es.amnesty.org/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/amnesty.gif" alt="Amnistía Internacional" /></a></p>
<p><a href="http://www.msf.es" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/medicos.jpg" alt="Médicos sin Fronteras" /></a></p>
<p><a href="http://www.kubuntu.org/" target="blank"><img src="https://esmola.files.wordpress.com/2011/12/kubuntu_logo.png" alt="Kubuntu" /></a></p>
<p><a href="http://www.emule-project.net/" target="blank"><img src="https://esmola.files.wordpress.com/2010/04/am.jpg" alt="emule" /></a></p>
<p><a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license"><img src="https://i0.wp.com/i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" alt="Creative Commons License" /></a><br />
Este cuchitril está bajo una <a href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/" rel="license">licencia de Creative Commons</a>.</p>
</div>
		</li>
<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://esmola.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivo</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://esmola.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2017/08/'> agosto 2017 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2017/07/'> julio 2017 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2017/06/'> junio 2017 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2017/05/'> mayo 2017 &nbsp;(3)</option>
	<option value='https://esmola.wordpress.com/2017/04/'> abril 2017 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2017/03/'> marzo 2017 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2017/02/'> febrero 2017 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/08/'> agosto 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2016/05/'> mayo 2016 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2016/03/'> marzo 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/02/'> febrero 2016 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2016/01/'> enero 2016 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2015/10/'> octubre 2015 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/08/'> agosto 2015 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2015/07/'> julio 2015 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2015/06/'> junio 2015 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2015/05/'> mayo 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/04/'> abril 2015 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2015/03/'> marzo 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/02/'> febrero 2015 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2015/01/'> enero 2015 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/10/'> octubre 2014 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/07/'> julio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/06/'> junio 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/05/'> mayo 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/04/'> abril 2014 &nbsp;(1)</option>
	<option value='https://esmola.wordpress.com/2014/03/'> marzo 2014 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2014/02/'> febrero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2013/10/'> octubre 2013 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/08/'> agosto 2013 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2013/07/'> julio 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2013/06/'> junio 2013 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2013/04/'> abril 2013 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2013/02/'> febrero 2013 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2013/01/'> enero 2013 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2012/10/'> octubre 2012 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2012/08/'> agosto 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/07/'> julio 2012 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2012/06/'> junio 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/05/'> mayo 2012 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2012/04/'> abril 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/03/'> marzo 2012 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2012/02/'> febrero 2012 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2012/01/'> enero 2012 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2011/10/'> octubre 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2011/08/'> agosto 2011 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2011/07/'> julio 2011 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2011/06/'> junio 2011 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2011/05/'> mayo 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2011/03/'> marzo 2011 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2010/10/'> octubre 2010 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2010/08/'> agosto 2010 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2010/07/'> julio 2010 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2010/05/'> mayo 2010 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2010/04/'> abril 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2010/03/'> marzo 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/02/'> febrero 2010 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2010/01/'> enero 2010 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/12/'> diciembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/11/'> noviembre 2009 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2009/10/'> octubre 2009 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2009/09/'> septiembre 2009 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2009/08/'> agosto 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/07/'> julio 2009 &nbsp;(9)</option>
	<option value='https://esmola.wordpress.com/2009/06/'> junio 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/05/'> mayo 2009 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2009/04/'> abril 2009 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2009/03/'> marzo 2009 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2009/02/'> febrero 2009 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2009/01/'> enero 2009 &nbsp;(25)</option>
	<option value='https://esmola.wordpress.com/2008/12/'> diciembre 2008 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2008/11/'> noviembre 2008 &nbsp;(16)</option>
	<option value='https://esmola.wordpress.com/2008/10/'> octubre 2008 &nbsp;(22)</option>
	<option value='https://esmola.wordpress.com/2008/09/'> septiembre 2008 &nbsp;(14)</option>
	<option value='https://esmola.wordpress.com/2008/08/'> agosto 2008 &nbsp;(10)</option>
	<option value='https://esmola.wordpress.com/2008/07/'> julio 2008 &nbsp;(6)</option>
	<option value='https://esmola.wordpress.com/2008/06/'> junio 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/05/'> mayo 2008 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2008/04/'> abril 2008 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2008/03/'> marzo 2008 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2008/02/'> febrero 2008 &nbsp;(21)</option>
	<option value='https://esmola.wordpress.com/2008/01/'> enero 2008 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/12/'> diciembre 2007 &nbsp;(18)</option>
	<option value='https://esmola.wordpress.com/2007/11/'> noviembre 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/10/'> octubre 2007 &nbsp;(15)</option>
	<option value='https://esmola.wordpress.com/2007/09/'> septiembre 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2007/08/'> agosto 2007 &nbsp;(5)</option>
	<option value='https://esmola.wordpress.com/2007/07/'> julio 2007 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2007/06/'> junio 2007 &nbsp;(23)</option>
	<option value='https://esmola.wordpress.com/2007/05/'> mayo 2007 &nbsp;(35)</option>
	<option value='https://esmola.wordpress.com/2007/04/'> abril 2007 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2007/03/'> marzo 2007 &nbsp;(19)</option>
	<option value='https://esmola.wordpress.com/2007/02/'> febrero 2007 &nbsp;(17)</option>
	<option value='https://esmola.wordpress.com/2007/01/'> enero 2007 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/12/'> diciembre 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/11/'> noviembre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/10/'> octubre 2006 &nbsp;(13)</option>
	<option value='https://esmola.wordpress.com/2006/09/'> septiembre 2006 &nbsp;(7)</option>
	<option value='https://esmola.wordpress.com/2006/08/'> agosto 2006 &nbsp;(2)</option>
	<option value='https://esmola.wordpress.com/2006/07/'> julio 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/06/'> junio 2006 &nbsp;(24)</option>
	<option value='https://esmola.wordpress.com/2006/05/'> mayo 2006 &nbsp;(4)</option>
	<option value='https://esmola.wordpress.com/2006/04/'> abril 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/03/'> marzo 2006 &nbsp;(8)</option>
	<option value='https://esmola.wordpress.com/2006/02/'> febrero 2006 &nbsp;(11)</option>
	<option value='https://esmola.wordpress.com/2006/01/'> enero 2006 &nbsp;(12)</option>
	<option value='https://esmola.wordpress.com/2005/12/'> diciembre 2005 &nbsp;(8)</option>

		</select>
		</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Categorías</h2>
<div style="overflow: hidden;"><a href="https://esmola.wordpress.com/category/activismo/" style="font-size: 71.631205673759%; padding: 1px; margin: 1px;"  title="Activismo (12)">Activismo</a> <a href="https://esmola.wordpress.com/category/arte/" style="font-size: 110.78014184397%; padding: 1px; margin: 1px;"  title="arte (60)">arte</a> <a href="https://esmola.wordpress.com/category/autodeterminacion/" style="font-size: 83.049645390071%; padding: 1px; margin: 1px;"  title="autodeterminación (26)">autodeterminación</a> <a href="https://esmola.wordpress.com/category/automocion/" style="font-size: 92.021276595745%; padding: 1px; margin: 1px;"  title="automoción (37)">automoción</a> <a href="https://esmola.wordpress.com/category/cidade-da-cultura/" style="font-size: 70%; padding: 1px; margin: 1px;"  title="cidade da cultura (10)">cidade da cultura</a> <a href="https://esmola.wordpress.com/category/concurso/" style="font-size: 89.574468085106%; padding: 1px; margin: 1px;"  title="concurso (34)">concurso</a> <a href="https://esmola.wordpress.com/category/cousas/" style="font-size: 127.90780141844%; padding: 1px; margin: 1px;"  title="cousas (81)">cousas</a> <a href="https://esmola.wordpress.com/category/crisis/" style="font-size: 109.96453900709%; padding: 1px; margin: 1px;"  title="Crisis (59)">Crisis</a> <a href="https://esmola.wordpress.com/category/cultura-libre/" style="font-size: 107.51773049645%; padding: 1px; margin: 1px;"  title="cultura libre (56)">cultura libre</a> <a href="https://esmola.wordpress.com/category/democracia/" style="font-size: 129.5390070922%; padding: 1px; margin: 1px;"  title="democracia (83)">democracia</a> <a href="https://esmola.wordpress.com/category/desnudez/" style="font-size: 83.86524822695%; padding: 1px; margin: 1px;"  title="desnudez (27)">desnudez</a> <a href="https://esmola.wordpress.com/category/ecologia/" style="font-size: 174.39716312057%; padding: 1px; margin: 1px;"  title="ecología (138)">ecología</a> <a href="https://esmola.wordpress.com/category/economia/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="economía (292)">economía</a> <a href="https://esmola.wordpress.com/category/educacion/" style="font-size: 71.631205673759%; padding: 1px; margin: 1px;"  title="educación (12)">educación</a> <a href="https://esmola.wordpress.com/category/energia/" style="font-size: 132.80141843972%; padding: 1px; margin: 1px;"  title="energía (87)">energía</a> <a href="https://esmola.wordpress.com/category/fascismo/" style="font-size: 86.312056737589%; padding: 1px; margin: 1px;"  title="fascismo (30)">fascismo</a> <a href="https://esmola.wordpress.com/category/fotos/" style="font-size: 214.36170212766%; padding: 1px; margin: 1px;"  title="fotos (187)">fotos</a> <a href="https://esmola.wordpress.com/category/historia/" style="font-size: 101.8085106383%; padding: 1px; margin: 1px;"  title="Historia (49)">Historia</a> <a href="https://esmola.wordpress.com/category/informacion/" style="font-size: 106.70212765957%; padding: 1px; margin: 1px;"  title="información (55)">información</a> <a href="https://esmola.wordpress.com/category/internacional/" style="font-size: 174.39716312057%; padding: 1px; margin: 1px;"  title="internacional (138)">internacional</a> <a href="https://esmola.wordpress.com/category/ladrillo/" style="font-size: 95.283687943262%; padding: 1px; margin: 1px;"  title="ladrillo (41)">ladrillo</a> <a href="https://esmola.wordpress.com/category/lengua/" style="font-size: 78.156028368794%; padding: 1px; margin: 1px;"  title="lengua (20)">lengua</a> <a href="https://esmola.wordpress.com/category/musica/" style="font-size: 158.08510638298%; padding: 1px; margin: 1px;"  title="Música (118)">Música</a> <a href="https://esmola.wordpress.com/category/pacifismo/" style="font-size: 81.418439716312%; padding: 1px; margin: 1px;"  title="pacifismo (24)">pacifismo</a> <a href="https://esmola.wordpress.com/category/palestina/" style="font-size: 87.943262411348%; padding: 1px; margin: 1px;"  title="Palestina (32)">Palestina</a> <a href="https://esmola.wordpress.com/category/politica/" style="font-size: 248.6170212766%; padding: 1px; margin: 1px;"  title="política (229)">política</a> <a href="https://esmola.wordpress.com/category/religion/" style="font-size: 174.39716312057%; padding: 1px; margin: 1px;"  title="religión (138)">religión</a> <a href="https://esmola.wordpress.com/category/salud/" style="font-size: 83.86524822695%; padding: 1px; margin: 1px;"  title="salud (27)">salud</a> <a href="https://esmola.wordpress.com/category/tortura/" style="font-size: 89.574468085106%; padding: 1px; margin: 1px;"  title="tortura (34)">tortura</a> <a href="https://esmola.wordpress.com/category/uncategorized/" style="font-size: 78.971631205674%; padding: 1px; margin: 1px;"  title="Uncategorized (21)">Uncategorized</a> </div></li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Comentarios recientes</h2>
				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="quik" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/206cf2af87be86547ec3220fec5487ee?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">quik en <a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/#comment-36878">Contaminación por partículas e&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/#comment-36869">Contaminación por partículas e&hellip;</a></td></tr><tr><td title="Emilio Fernandez" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://plus.google.com/108812342643038523950" rel="nofollow"><img alt='' src='https://i1.wp.com/lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?resize=48%2C48&#038;ssl=1' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://plus.google.com/108812342643038523950" rel="nofollow">Emilio Fernandez</a> en <a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/#comment-36868">Contaminación por partículas e&hellip;</a></td></tr><tr><td title="Vicente Millán" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/df0339168115ef1698fbfd4ed6058ae5?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Vicente Millán en <a href="https://esmola.wordpress.com/2017/08/24/departamento-de-publicidad-del-crimen-de-masas/#comment-36867">Departamento de publicidad del&hellip;</a></td></tr><tr><td title="Contaminación por partículas en motores diésel y gasolina | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow">Contaminación por pa&hellip;</a> en <a href="https://esmola.wordpress.com/2015/12/18/avelina-lesper/#comment-36865">Avelina Lésper</a></td></tr><tr><td title="Contaminación por partículas en motores diésel y gasolina | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow">Contaminación por pa&hellip;</a> en <a href="https://esmola.wordpress.com/2015/09/29/ciclos/#comment-36864">Ciclos</a></td></tr><tr><td title="Contaminación por partículas en motores diésel y gasolina | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow">Contaminación por pa&hellip;</a> en <a href="https://esmola.wordpress.com/2017/08/22/el-coche-hibrido/#comment-36863">El coche híbrido</a></td></tr><tr><td title="Contaminación por partículas en motores diésel y gasolina | La mirada del mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/cc9fc23fc5a5ac2039bb6a521de2b948?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" rel="nofollow">Contaminación por pa&hellip;</a> en <a href="https://esmola.wordpress.com/2017/06/03/la-valvula-egr/#comment-36862">La válvula EGR</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/04/20/determinismo-sexual-2/#comment-36861">Determinismo sexual</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/08/19/el-coche-a-pilas-viii-una-pieza-de-un-modelo-global/#comment-36843">El coche a pilas VIII: una pie&hellip;</a></td></tr><tr><td title="ramom" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5b45eade285e2d20ed9d5b65fa184fda?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">ramom en <a href="https://esmola.wordpress.com/2017/08/19/el-coche-a-pilas-viii-una-pieza-de-un-modelo-global/#comment-36841">El coche a pilas VIII: una pie&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/03/26/el-pinar-de-lillo/#comment-36832">El pinar de&nbsp;Lillo</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/08/19/el-coche-a-pilas-viii-una-pieza-de-un-modelo-global/#comment-36831">El coche a pilas VIII: una pie&hellip;</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/08/25/lillo-i/#comment-36830">Lillo I</a></td></tr><tr><td title="Mendigo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://esmola.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/dec87e1de6fea874f877e958dbb3cdf2?s=48&#038;d=identicon&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://esmola.wordpress.com" rel="nofollow">Mendigo</a> en <a href="https://esmola.wordpress.com/2017/08/25/lillo-i/#comment-36829">Lillo I</a></td></tr>				</table>
				</li>
<li id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://esmola.wordpress.com/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://esmola.wordpress.com/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td id="today">5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="meta-2" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://esmola.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://esmola.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://esmola.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li>
<li id="text-390302493" class="widget widget_text">			<div class="textwidget"><a href="http://s32.sitemeter.com/stats.asp?site=s32esmola" target="_top">
<img src="https://i1.wp.com/s32.sitemeter.com/meter.asp" alt="Site Meter"></a></div>
		</li>

</ul>

</div>


<p class="credit"><cite> </cite></p>

</div>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fcc18a163fd9b61ef8c799860c017967">
	</div>
	<div class="grofile-hash-map-dec87e1de6fea874f877e958dbb3cdf2">
	</div>
	<div class="grofile-hash-map-206cf2af87be86547ec3220fec5487ee">
	</div>
	<div class="grofile-hash-map-df0339168115ef1698fbfd4ed6058ae5">
	</div>
	<div class="grofile-hash-map-5b45eade285e2d20ed9d5b65fa184fda">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/esmola.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/esmola.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3b3c01d09","homeURL":"https:\/\/esmola.wordpress.com\/","postID":"13193","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="7125519" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://esmola.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="La mirada del mendigo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1db165ece3" /><input type="hidden" name="_wp_http_referer" value="/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/esmola.wordpress.com\/2017\/09\/04\/contaminacion-por-particulas-en-motores-diesel-y-gasolina\/":13193};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/09/04/contaminacion-por-particulas-en-motores-diesel-y-gasolina/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"7125519","siteName":"La mirada del mendigo","siteURL":"http:\/\/esmola.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cc9fc23fc5a5ac2039bb6a521de2b948?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rubric","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F","themeURL":"","xhrURL":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"979e9b13e7\" \/>","referer":"https:\/\/esmola.wordpress.com\/2017\/09\/04\/contaminacion-por-particulas-en-motores-diesel-y-gasolina\/","canFollow":"1","feedID":"131132","statusMessage":"","customizeLink":"https:\/\/esmola.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F","postID":"13193","shortlink":"http:\/\/wp.me\/ptTFJ-3qN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/esmola.wordpress.com\/13193","statsLink":"https:\/\/wordpress.com\/stats\/post\/13193\/esmola.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Rubric","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 369 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/esmola.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8eede9fe08","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/esmola.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fesmola.wordpress.com%2F2017%2F09%2F04%2Fcontaminacion-por-particulas-en-motores-diesel-y-gasolina%2F","blog_id":"7125519","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=7125519&v=wpcom&tz=1&user_id=0&subd=esmola","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "esmola.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'7125519','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'7125519','v':'wpcom','tz':'1','user_id':'0','post':'13193','subd':'esmola'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV18uZ3JQX0xNT3FWeWs1NyxNflRKZSw/RnRXY2dQW28zajJ3ZiZsdiUyeix8eUpxUk8mTX4/OHNifEVRaXlOdkYuU19qZlVNTWxvUFBJTzdQcFsuRElyTj9rREdhJVZ4NzVYXW16eVYuSnlWZ2pBMmNTNy1iM2UsTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REUTRqN1kudHFHP1k/d0sxcT89S2FHfGs5Li44di9LU1d8T1twcDljRzh3cyw2JkZLbUdufixlX09dVkhjZlllXVpoRWol'}]);
_stq.push([ 'clickTrackerInit', '7125519', '13193' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.284 seconds
	106002 bytes batcached for 300 seconds
-->
